<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>#17 Har du ikke en kernefortælling, så skal du dø | Bro Blog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bro-blog.dk/wp-content/themes/broblog/style.css?v=2" />
<link rel="pingback" href="https://www.bro-blog.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.bro-blog.dk/wp-content/themes/broblog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.bro-blog.dk/wp-content/themes/broblog";
</script>
     

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[711,778] -->
<meta name="description"  content="Ja, vi slår på den store drama-gongong i denne episodes titel. Ordene er oprindeligt Claus Lillerups, men bliver gengivet med autoritet af Marie Hemmingsen i" />

<meta name="keywords"  content="podcasts,tekst" />

<link rel="canonical" href="https://www.bro-blog.dk/?p=9118" />
<meta property="og:title" content="#17 Har du ikke en kernefortælling, så skal du dø | Bro Blog" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bro-blog.dk/?p=9118" />
<meta property="og:image" content="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling.jpg" />
<meta property="og:site_name" content="Bro Blog" />
<meta property="og:description" content="Ja, vi slår på den store drama-gongong i denne episodes titel. Ordene er oprindeligt Claus Lillerups, men bliver gengivet med autoritet af Marie Hemmingsen i denne episode af BRO fm. Her er citatet i sin fulde længde: ”Hvis du som virksomhed ikke har en eksistensberettigelse med din kernefortælling, så skal du dø. Der er ikke plads til dig. Sådan er det nu, og sådan har det altid været.” Vi kan vældig godt lide det. Selvfølgelig er det sat på spidsen, men pointen er sindsygt vigtig: Kan du ikke sætte ord på, hvad der gør dig eller din organisation unik, så får du svært ved at argumentere for, hvorfor potentielle kunder eller medarbejdere skal vælge dig fremfor dine konkurrenter. Derfor er kernefortællinger vigtige redskaber for enhver, der arbejder ambitiøst med kommunikation. Og i denne episode får du et lynkursus i kernefortællinger af Marie, der er konsulent i BRO. Hvad er kernefortællinger? Helt kort fortalt er en kernefortælling en slags profiltekst for en organisation. Dens" />
<meta property="article:published_time" content="2017-04-25T20:30:44Z" />
<meta property="article:modified_time" content="2017-04-27T08:09:05Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="#17 Har du ikke en kernefortælling, så skal du dø | Bro Blog" />
<meta name="twitter:description" content="Ja, vi slår på den store drama-gongong i denne episodes titel. Ordene er oprindeligt Claus Lillerups, men bliver gengivet med autoritet af Marie Hemmingsen i denne episode af BRO fm. Her er citatet i sin fulde længde: ”Hvis du som virksomhed ikke har en eksistensberettigelse med din kernefortælling, så skal du dø. Der er ikke plads til dig. Sådan er det nu, og sådan har det altid været.” Vi kan vældig godt lide det. Selvfølgelig er det sat på spidsen, men pointen er sindsygt vigtig: Kan du ikke sætte ord på, hvad der gør dig eller din organisation unik, så får du svært ved at argumentere for, hvorfor potentielle kunder eller medarbejdere skal vælge dig fremfor dine konkurrenter. Derfor er kernefortællinger vigtige redskaber for enhver, der arbejder ambitiøst med kommunikation. Og i denne episode får du et lynkursus i kernefortællinger af Marie, der er konsulent i BRO. Hvad er kernefortællinger? Helt kort fortalt er en kernefortælling en slags profiltekst for en organisation. Dens" />
<meta name="twitter:image" content="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling.jpg" />
<meta itemprop="image" content="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Feed" href="https://www.bro-blog.dk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo;-kommentarfeed" href="https://www.bro-blog.dk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; #17 Har du ikke en kernefortælling, så skal du dø-kommentarfeed" href="https://www.bro-blog.dk/?feed=rss2&#038;p=9118" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bro-blog.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bro-blog.dk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.28' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bro-blog.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/hoverIntent.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/lightbox.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jflickrfeed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mobilemenu.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jcarousellite_1.0.1.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.easing.1.3.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mousewheel.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/MetroJs.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/custom.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.bro-blog.dk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bro-blog.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bro-blog.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Er det vigtigt, om din modtager spiller petanque?' href='https://www.bro-blog.dk/?p=9098' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.bro-blog.dk/?p=9118' />
<link rel="alternate" type="application/json+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D9118" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D9118&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="shortcut icon" href="https://bro-blog.dk/wp-content/uploads/2013/08/favicon.ico" />	
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
    (function () {        var sleeknoteScriptTag = document.createElement('script');
        sleeknoteScriptTag.type = 'text/javascript';
        sleeknoteScriptTag.charset = 'utf-8';
        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/70.js');
        var s = document.getElementById('sleeknoteScript');
        s.parentNode.insertBefore(sleeknoteScriptTag, s);
    })(); 
   </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com-->
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-9118 single-format-standard">
<div class="switch">
	<a href="http://bro-kommunikation.dk">Bureauet<span class="arrow"></span></a>
	<a href="https://www.bro-blog.dk" class="active">Bloggen<span class="arrow"></span></a>
</div>
<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.bro-blog.dk" title="Bro Blog">
						<img src="https://bro-blog.dk/wp-content/uploads/2013/08/bro-logo.png" alt="Bro Blog" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				torsdag, 27th april 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.bro-blog.dk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Søg" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Søg" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="http://twitter.com/BRO_KOMM" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/BroKommunikation" target="_blank">Facebook</a></li>
										
											<li><a class="linkedin" href="http://www.linkedin.com/company/bro-kommunikation" target="_blank">Linkedin</a></li>
										
											
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-home" class="menu"><li id="menu-item-4778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4778"><a href="https://www.bro-blog.dk">Forside</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4760"><a href="#">Kategorier</a>
<ul class="sub-menu">
	<li id="menu-item-5107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5107"><a href="https://www.bro-blog.dk/?cat=79">Tekst</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5037"><a href="https://www.bro-blog.dk/?cat=80">Team</a></li>
	<li id="menu-item-5108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5108"><a href="https://www.bro-blog.dk/?cat=52">Indflydelse</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5036"><a href="https://www.bro-blog.dk/?cat=81">Effektivitet</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4775"><a href="https://www.bro-blog.dk/?cat=62">Strategi</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8322"><a href="https://www.bro-blog.dk/?cat=88">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.bro-blog.dk/?page_id=1315">6 gratis e-bøger</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.bro-blog.dk/?page_id=2155">E-kurser</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://www.bro-blog.dk/?page_id=2">Om bloggen</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4912"><a href="https://www.bro-blog.dk/?page_id=116">Hvad laver BRO?</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					<article id="post-9118" class="post-9118 post type-post status-publish format-standard has-post-thumbnail hentry category-podcasts category-tekst">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.bro-blog.dk/?p=9098" rel="prev">Forrige</a></div></div>							</div>
			<header class="entry-header">
		<div class="entry-meta">			
			<span class="date">april 25, 2017 </span>
			<span class="author"><a href="https://www.bro-blog.dk/?author=22" title="Indlæg af Redaktionen" rel="author">Redaktionen</a></span>
			<span class="category"><a href="https://www.bro-blog.dk/?cat=88" rel="category">Podcasts</a>, <a href="https://www.bro-blog.dk/?cat=79" rel="category">Tekst</a></span>
							<span class="comments"><a href="https://www.bro-blog.dk/?p=9118#comments">1 kommentar</a></span>		
				
		</div><!-- /entry-meta -->		
				<h1 class="entry-title">#17 Har du ikke en kernefortælling, så skal du dø</h1>
				<div class="entry-social">			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=9118"
					data-text="#17 Har du ikke en kernefortælling, så skal du dø"
					data-count="horizontal">Tweet
				</a>
			</span>

			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>	
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
	</header><!-- /entry-header -->
	
	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-9116" src="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling.jpg" alt="" width="610" height="393" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling.jpg 610w, https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling-300x193.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<h3></h3>
<p>Ja, vi slår på den store drama-gongong i denne episodes titel.</p>
<p>Ordene er <a href="http://pentia360.dk/tag/kernefortaelling/" target="_blank" rel="noopener noreferrer">oprindeligt Claus Lillerups</a>, men bliver gengivet med autoritet af Marie Hemmingsen i denne episode af BRO fm.</p>
<p>Her er citatet i sin fulde længde:</p>
<blockquote><p>”Hvis du som virksomhed ikke har en eksistensberettigelse med din kernefortælling, så skal du dø. Der er ikke plads til dig. Sådan er det nu, og sådan har det altid været.”</p></blockquote>
<p>Vi kan vældig godt lide det. Selvfølgelig er det sat på spidsen, men pointen er sindsygt vigtig: Kan du ikke sætte ord på, hvad der gør <a href="https://www.virksom.dk/viden-og-vaerktoejer/indspark/Kernefortaelling" target="_blank" rel="noopener noreferrer">dig </a>eller din organisation unik, så får du svært ved at argumentere for, hvorfor potentielle kunder eller medarbejdere skal vælge dig fremfor dine konkurrenter.</p>
<p>Derfor er kernefortællinger vigtige redskaber for enhver, der arbejder ambitiøst med kommunikation. Og i denne episode får du et lynkursus i kernefortællinger af <a href="https://www.bro-blog.dk/?author=35" target="_blank" rel="noopener noreferrer">Marie, der er konsulent i BRO</a>.</p>
<h1><strong>Hvad er kernefortællinger?</strong></h1>
<p>Helt kort fortalt er en kernefortælling en slags profiltekst for en organisation. Dens fornemmeste opgave er at formulere essensen af, hvad man står for, og hvilken værdi man skaber.</p>
<p>Sådan – resten må du lytte dig til.</p>
<h1>Lyt med her:</h1>
<div class="powerpress_player" id="powerpress_player_1697"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-9118-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://media.blubrry.com/brofm/p/content.blubrry.com/brofm/BROfm_episode17_MarieHemmingsen.mp3?_=1" /><a href="http://media.blubrry.com/brofm/p/content.blubrry.com/brofm/BROfm_episode17_MarieHemmingsen.mp3">http://media.blubrry.com/brofm/p/content.blubrry.com/brofm/BROfm_episode17_MarieHemmingsen.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/brofm/p/content.blubrry.com/brofm/BROfm_episode17_MarieHemmingsen.mp3" class="powerpress_link_pinw" target="_blank" title="Afspil i nyt vindue" onclick="return powerpress_pinw('https://www.bro-blog.dk/?powerpress_pinw=9118-podcast');" rel="nofollow">Afspil i nyt vindue</a> | <a href="http://media.blubrry.com/brofm/p/content.blubrry.com/brofm/BROfm_episode17_MarieHemmingsen.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="BROfm_episode17_MarieHemmingsen.mp3">Download</a></p><p class="powerpress_links powerpress_subscribe_links">Tilmeld: <a href="itpc://www.bro-blog.dk/?feed=podcast" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Tilmeld på iTunes" rel="nofollow">iTunes</a> | <a href="https://subscribeonandroid.com/www.bro-blog.dk/?feed=podcast" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Abonnér på Android" rel="nofollow">Android</a> | <a href="https://www.bro-blog.dk/?feed=podcast" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Tilmelding via RSS" rel="nofollow">RSS</a></p>
<h1>Gode argumenter for at lytte med</h1>
<p>Udover en mere grundig definition giver Marie dig desuden svar på:</p>
<ul>
<li>hvilke typer af kernefortællinger, der findes (her kaster hun sig ud i en avanceret madmetafor)</li>
<li>hvem der har brug for en kernefortælling</li>
<li>hvor og hvordan man bruger dem</li>
<li>hvad der sker, hvis kernefortællingen ikke er sandfærdig over for organisationen</li>
<li>om man som outsider kan se, om en organisation har en stærk kernefortælling.</li>
</ul>
<p>Desuden giver Marie dig en grundig vejledning i, hvordan man finder og laver sin kernefortælling og hvilke mennesker, som det er både alfa, beta, gamma og omega at få involveret i processen, hvis du mener det alvorligt. Og det gør du. Ellers dør du jo, husker du nok?</p>
<p>Undervejs får du også et par eksempler fra et par af BROs kundeopgaver, der har involveret kernefortællinger: Hvordan gik vi til opgaven, hvor kom kernefortællingen ind i billedet, og hvilke udfordringer stødte vi på undervejs?</p>
<p>Endelig taler vi også en lille smule om LEGO, løbesko, nisselandskaber, foie gras, råkost, FC København og Henrik Dahl.</p>
<h1><strong>Er der shownotes?</strong></h1>
<p>Ja, det er der da. Du kan hente en side med nogle af <a href="https://www.bro-blog.dk/wp-content/uploads/2017/04/Shownotes_BROfm_17_Kernefortaelling.pdf" target="_blank" rel="noopener noreferrer">episodens vigtigste pointer lige her</a>.</p>
<h1><strong>Abonner på BRO fm</strong></h1>
<p>Du kan finde <a style="font-style: inherit; font-weight: inherit;" href="https://itunes.apple.com/dk/podcast/bro-fm/id1045016866?l=da&amp;mt=2" target="_blank" rel="noopener noreferrer">BRO fm på iTunes</a>, hvor du nemt kan abonnere, så du altid får nye episoder leveret direkte til din mobil. Drysser du en håndfuld stjerner efter os med anmeldelsesfunktionen, klager vi bestemt ikke.</p>
<p>Bruger du Android, kan du lytte og abonnere <a style="font-style: inherit; font-weight: inherit;" href="http://app.stitcher.com/browse/feed/74817/episodes" target="_blank" rel="noopener noreferrer">via Stitcher</a>.</p>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-9118 -->

				
		<div class="entry-social footer">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</span>	
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=9118"
					data-text="#17 Har du ikke en kernefortælling, så skal du dø"
					data-count="vertical">Tweet
				</a>
			</span>
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="top"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		<div class="clear"></div>
		
				
								<div class="entry-author">	
				<h3 class="title">Om Redaktionen</h3>
				<div class="author-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/9b588e980a3111436c5f79b014021317?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b588e980a3111436c5f79b014021317?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />				</div><!-- /author-avatar -->				
				<div class="author-description">					
					Redaktionen er os, der skriver og driver bloggen.					<div id="author-link">
						<a href="https://www.bro-blog.dk/?author=22" rel="author">
							Se alle indlæg af Redaktionen <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /author-info -->
					
			
		<div class="entry-signup">	
			<h3 class="title">Hvis du kunne lide dette indlæg, så tilmeld dig bloggen</h3>
			<div class="entry-signup-container">
				<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
					<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
					<input type="hidden" name="id" value="f36b5bbd4d">
					<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
				</form>
			</div>
		</div><!-- /signup -->
		<div class="entry-info">
			<a href="http://bro-kommunikation.dk/" target="_blank"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/post-info.png" /></a>
		</div>
		
		<div class="related-posts"><h3>Relaterede indlæg</h3><ul>			<li>
				<a href="https://www.bro-blog.dk/?p=9032"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="#16 Hvad kan en politiker og en komiker lære hinanden (og dig) om kommunikation?" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9032">
						#16 Hvad kan en politiker og en komiker lære hinanden (og di...	
				</a>
				</h4>
				<div class="date">marts 23, 2017</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=8982"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="Illustration: Thit Lin" title="Det bedste råd fra tre af vores favoritkunder" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8982">
						Det bedste råd fra tre af vores favoritkunder	
				</a>
				</h4>
				<div class="date">marts 7, 2017</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=8964"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/02/Toptræneren-Thomas-Frank-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="#15 Thomas Frank: Sådan får du dit team til at præstere" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/02/Toptræneren-Thomas-Frank-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/02/Toptræneren-Thomas-Frank-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/02/Toptræneren-Thomas-Frank-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/02/Toptræneren-Thomas-Frank-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8964">
						#15 Thomas Frank: Sådan får du dit team til at præstere	
				</a>
				</h4>
				<div class="date">februar 21, 2017</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<h3 id="comments-title">
			1 kommentar til &ldquo;<span>#17 Har du ikke en kernefortælling, så skal du dø</span>&rdquo;		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-303142">
		<article id="comment-303142" class="comment">
		
			<div class="author-avatar">
				<a href="https://salezoo.dk"><img alt='' src='https://secure.gravatar.com/avatar/ffc299c9c8695fbd04ed6caa43fc8f66?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ffc299c9c8695fbd04ed6caa43fc8f66?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='https://salezoo.dk' rel='external nofollow' class='url'>Line @ Salezoo</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=9118#comment-303142">
						27. april 2017 kl. 15:41</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=9118&#038;replytocom=303142#respond' onclick='return addComment.moveForm( "comment-303142", "303142", "respond", "9118" )' aria-label='Besvar Line @ Salezoo'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Så sandt som det er sagt, men dog er det jo ikke enhver virksomhedsbranche der har behov for en såkaldt kernefortælling, i hvert fald ikke for at kunne overleve 😉</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=9118#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://www.bro-blog.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1649611125" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='9118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96d77640e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="blog-sidebar" class="sidebar">
		
		<aside id="wellthemes_social_subscribers_widget-3" class="widget widget_social_counter">		<div class="wrap">
		
			<div class="facebook">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/fb32_1.png"></div>
				<div class="bottom">				
					<div class="count"><a target="_blank" href=""></a></div>
					<div class="text">Likes</div>				
				</div>
			</div><!-- /facebook -->
		
			<div class="twitter">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/twitter32_1.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://twitter.com/BRO_KOMM">2091</a></div>
					<div class="text">Følgere</div>
				</div>
			</div> <!-- /twitter -->

			<div class="linkedin">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/linkedin32.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://www.linkedin.com/company/111431?trk=tyah">4.246</a></div>
					<div class="text">Forbindelser</div>
				</div>
			</div> <!-- /linkedin -->

			<div class="mails">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/mails32.png"></div>
				<div class="bottom">
					<div class="count"><a href="/?page_id=1315">23.824</a></div>
					<div class="text">Abonnenter</div>
				</div>
			</div> <!-- /linkedin -->	
				
		</div><!-- /wrap -->			
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="counter_signup">
<div class="inner_counter">
<span>23.824</span>
Har allerede tilmeldt sig bloggen
</div>
<div class="inner_signup">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<h4>Tilmeld dig bloggen nu</h4>
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
</form>
</div>
</div></div>
		</aside><aside id="wellthemes_popular_posts_widget-4" class="widget widget_popular_posts"><h3>Populære indlæg</h3>       		
		<div class="item-post ">		
			<div class="post-number">1</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=3441" rel="bookmark" title="Permanent Link to 150 forbudte fraser og sproglige klicheer (vi har brug for dig!)">
						150 forbudte fraser og sproglige klicheer (vi har ...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">mar 23, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=3441#comments">264</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">2</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1996" rel="bookmark" title="Permanent Link to 26 misforståede ordsprog, du skal undgå">
						26 misforståede ordsprog, du skal undgå	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">apr 28, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1996#comments">190</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">3</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1556" rel="bookmark" title="Permanent Link to 29 klassiske stavefejl (som du for alt i verden ikke må begå)">
						29 klassiske stavefejl (som du for alt i verden ik...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">jan 6, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1556#comments">147</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">4</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=6842" rel="bookmark" title="Permanent Link to 8 ord, du altid skal slette fra din tekst">
						8 ord, du altid skal slette fra din tekst	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">sep 24, 2014</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=6842#comments">124</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">5</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=4192" rel="bookmark" title="Permanent Link to Sådan lukker du r**** på en telefonsælger">
						Sådan lukker du r**** på en telefonsælger	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">nov 1, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=4192#comments">112</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       	   </aside><aside id="wellthemes_adsingle_widget-7" class="widget widget_adsingle">				
				<a href="/?page_id=1315"><img src="https://www.bro-blog.dk/wp-content/uploads/2015/07/6-eboger.png" /></a>
	  </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Find os på Facebook</h3>		
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FBroKommunikation&amp;width=270&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_last_tweet_widget-3" class="widget widget_tweet"><div class='user'><h3>@<a href='http://twitter.com/BRO_KOMM'>BRO_KOMM</a></h3></div><div class='recent-tweets-list'><ul class='slides'><li><div class='tweet'>Vi slår på den store drama-gongong i BRO fm i dag: Har du ikke en kernefortælling, så skal du dø. Hør hvorfor &gt;&gt; <a href="https://t.co/7NJkEuzfsZ">https://t.co/7NJkEuzfsZ</a></div><div class='time'>10 timer siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Vi slår på den store drama-gongong i BRO fm i dag: Har du ikke en kernefortælling, så skal du dø. Hør hvorfor &gt;&gt; https://t.co/7NJkEuzfsZ'>Retweet</a></div></li><li><div class='tweet'>Hvad er personaer? Hvordan arbejder man med dem? Og er det vigtigt, om din modtager spiller petanque? Få svarene her <a href="https://t.co/UkHZa8vLMN">https://t.co/UkHZa8vLMN</a></div><div class='time'>1 uge siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Hvad er personaer? Hvordan arbejder man med dem? Og er det vigtigt, om din modtager spiller petanque? Få svarene her https://t.co/UkHZa8vLMN'>Retweet</a></div></li><li><div class='tweet'><a href="http://twitter.com/KathrineLN">@KathrineLN</a> Møs!</div><div class='time'>1 uge siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM @KathrineLN Møs!'>Retweet</a></div></li></ul></div><div class='recent-tweets-nav'></div>	           
    </aside><aside id="wellthemes_adsingle_widget-8" class="widget widget_adsingle">				
				<a href="https://www.bro-blog.dk/?page_id=820"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/effektiv.png" /></a>
	  </aside><aside id="wellthemes_adsingle_widget-9" class="widget widget_adsingle">				
				<a href="http://www.overbevisende.dk/"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/indflydelse.png" /></a>
	  </aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-4" class="widget widget_text"><h3>BRO BLOG</h3>			<div class="textwidget">BRO BLOG er Danmarks største kommunikationsblog med over 23.000 abonnenter. Vi skriver om det, vi laver i BRO, fx tekst, strategi, indflydelse og effektivitet.</div>
		</aside><aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Find os her</h3>           <ul>
		   				<li class="twitter">
				<a href="https://twitter.com/BRO_KOMM" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a>
				</li>
							<li class="facebook">
				<a href="https://www.facebook.com/BroKommunikation" target="_blank" title="Like os på Facebook">Like os på Facebook</a>
				</li>
							<li class="contact">
				<a href="http://bro-kommunikation.dk/" target="_blank" title="Kontakt os">Kontakt os</a>
				</li>
						
		   </ul>
        </aside><aside id="text-6" class="widget widget_text"><h3>Tilmeld dig bloggen</h3>			<div class="textwidget"><p>Gør som over 23.000 andre. Hent vores 6 gratis e-bøger, og få spændende indhold fra bloggen sendt direkte til din mail.</p>
<div class="widget_subscribe">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" class="button" value="Tilmeld">
</form>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3>Kig forbi</h3>			<div class="textwidget">Du er altid velkommen til at svinge forbi vores kontor. Vores adresse er Esplanaden 34 C, 1. sal.</div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2017 <a href="http://bro-kommunikation.dk">Bro Kommunikation</a>			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10848115-2");

pageTracker._trackPageview();

} catch(err) {}</script>


      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.bro-blog.dk/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.bro-blog.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/powerpress/player.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"None","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=1.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"dd44b9bca8","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/google-captcha/js/script.js?ver=4.7.4'></script>


</body>
</html>