<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Det bedste svar på ”Hvad laver du så til daglig?” | Bro Blog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bro-blog.dk/wp-content/themes/broblog/style.css?v=2" />
<link rel="pingback" href="https://www.bro-blog.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.bro-blog.dk/wp-content/themes/broblog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.bro-blog.dk/wp-content/themes/broblog";
</script>
     

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[711,778] -->
<meta name="description"  content="Vi får som regel stillet spørgsmålet umiddelbart efter at have udvekslet navne. Der ligger så meget identitet i vores job, at spørgsmålet næsten er synonymt med" />

<meta name="keywords"  content="indflydelse,tekst" />

<link rel="canonical" href="https://www.bro-blog.dk/?p=8192" />
<meta property="og:title" content="Det bedste svar på ”Hvad laver du så til daglig?” | Bro Blog" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bro-blog.dk/?p=8192" />
<meta property="og:image" content="https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6.jpg" />
<meta property="og:site_name" content="Bro Blog" />
<meta property="og:description" content="Vi får som regel stillet spørgsmålet umiddelbart efter at have udvekslet navne. Der ligger så meget identitet i vores job, at spørgsmålet næsten er synonymt med: ”Hvem er du?” Dit svar er derfor afgørende for, hvilket førstehåndsindtryk du giver din modpart. Er du værd at bruge mere tid på at tale med?" />
<meta property="article:published_time" content="2016-04-13T11:18:39Z" />
<meta property="article:modified_time" content="2016-05-02T12:25:21Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Det bedste svar på ”Hvad laver du så til daglig?” | Bro Blog" />
<meta name="twitter:description" content="Vi får som regel stillet spørgsmålet umiddelbart efter at have udvekslet navne. Der ligger så meget identitet i vores job, at spørgsmålet næsten er synonymt med: ”Hvem er du?” Dit svar er derfor afgørende for, hvilket førstehåndsindtryk du giver din modpart. Er du værd at bruge mere tid på at tale med?" />
<meta name="twitter:image" content="https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6.jpg" />
<meta itemprop="image" content="https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Feed" href="https://www.bro-blog.dk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo;-kommentarfeed" href="https://www.bro-blog.dk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Det bedste svar på ”Hvad laver du så til daglig?”-kommentarfeed" href="https://www.bro-blog.dk/?feed=rss2&#038;p=8192" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bro-blog.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bro-blog.dk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.28' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bro-blog.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/hoverIntent.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/lightbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jflickrfeed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jcarousellite_1.0.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mousewheel.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/MetroJs.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.bro-blog.dk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bro-blog.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bro-blog.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#06 Konflikthåndtering med Kenn Hansen: Sådan styrer FIFA-dommeren 22 hormonvrag uden at gå i panik' href='https://www.bro-blog.dk/?p=8103' />
<link rel='next' title='Sådan omsætter du 5 tekster til 319.985 tjente kroner' href='https://www.bro-blog.dk/?p=8240' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.bro-blog.dk/?p=8192' />
<link rel="alternate" type="application/json+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D8192" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D8192&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="shortcut icon" href="https://bro-blog.dk/wp-content/uploads/2013/08/favicon.ico" />	
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
    (function () {        var sleeknoteScriptTag = document.createElement('script');
        sleeknoteScriptTag.type = 'text/javascript';
        sleeknoteScriptTag.charset = 'utf-8';
        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/70.js');
        var s = document.getElementById('sleeknoteScript');
        s.parentNode.insertBefore(sleeknoteScriptTag, s);
    })(); 
   </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com-->
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8192 single-format-standard">
<div class="switch">
	<a href="http://bro-kommunikation.dk">Bureauet<span class="arrow"></span></a>
	<a href="https://www.bro-blog.dk" class="active">Bloggen<span class="arrow"></span></a>
</div>
<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.bro-blog.dk" title="Bro Blog">
						<img src="https://bro-blog.dk/wp-content/uploads/2013/08/bro-logo.png" alt="Bro Blog" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				onsdag, 7th juni 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.bro-blog.dk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Søg" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Søg" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="http://twitter.com/BRO_KOMM" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/BroKommunikation" target="_blank">Facebook</a></li>
										
											<li><a class="linkedin" href="http://www.linkedin.com/company/bro-kommunikation" target="_blank">Linkedin</a></li>
										
											
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-home" class="menu"><li id="menu-item-4778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4778"><a href="https://www.bro-blog.dk">Forside</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4760"><a href="#">Kategorier</a>
<ul class="sub-menu">
	<li id="menu-item-5107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5107"><a href="https://www.bro-blog.dk/?cat=79">Tekst</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5037"><a href="https://www.bro-blog.dk/?cat=80">Team</a></li>
	<li id="menu-item-5108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5108"><a href="https://www.bro-blog.dk/?cat=52">Indflydelse</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5036"><a href="https://www.bro-blog.dk/?cat=81">Effektivitet</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4775"><a href="https://www.bro-blog.dk/?cat=62">Strategi</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://www.bro-blog.dk/?cat=88">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.bro-blog.dk/?page_id=1315">6 gratis e-bøger</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.bro-blog.dk/?page_id=2155">E-kurser</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://www.bro-blog.dk/?page_id=2">Om bloggen</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4912"><a href="https://www.bro-blog.dk/?page_id=116">Hvad laver BRO?</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					<article id="post-8192" class="post-8192 post type-post status-publish format-standard has-post-thumbnail hentry category-indflydelse category-tekst">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.bro-blog.dk/?p=8103" rel="prev">Forrige</a></div></div>				<div class="next"><div class="wrap"><a href="https://www.bro-blog.dk/?p=8240" rel="next">Næste</a></div></div>			</div>
			<header class="entry-header">
		<div class="entry-meta">			
			<span class="date">april 13, 2016 </span>
			<span class="author"><a href="https://www.bro-blog.dk/?author=35" title="Indlæg af Marie Hemmingsen" rel="author">Marie Hemmingsen</a></span>
			<span class="category"><a href="https://www.bro-blog.dk/?cat=52" rel="category">Indflydelse</a>, <a href="https://www.bro-blog.dk/?cat=79" rel="category">Tekst</a></span>
							<span class="comments"><a href="https://www.bro-blog.dk/?p=8192#comments">76 kommentarer</a></span>		
				
		</div><!-- /entry-meta -->		
				<h1 class="entry-title">Det bedste svar på ”Hvad laver du så til daglig?”</h1>
				<div class="entry-social">			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=8192"
					data-text="Det bedste svar på ”Hvad laver du så til daglig?”"
					data-count="horizontal">Tweet
				</a>
			</span>

			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>	
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
	</header><!-- /entry-header -->
	
	<div class="entry-content">
		<p><a href="https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6.jpg"><img class="alignnone size-full wp-image-8194" src="https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6.jpg" alt="Hvordan svarer du på ”Hvad laver du så til daglig?”" width="610" height="393" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6.jpg 610w, https://www.bro-blog.dk/wp-content/uploads/2016/04/Og-hvad-laver-du_93x6-300x193.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p>Her er spørgsmålet, du er blevet stillet flest gange i dit (voksen)liv:</p>
<p>”Nå, hvad laver du så til daglig?”</p>
<p>Du stiller det sikkert også selv: Til fester, receptioner, konferencer, kurser, netværksarrangementer.</p>
<p>Vi får som regel stillet spørgsmålet umiddelbart efter at have udvekslet navne. Der ligger så meget identitet i vores job, at spørgsmålet næsten er synonymt med: ”Hvem er du?” Dit svar er derfor afgørende for, hvilket førstehåndsindtryk du giver din modpart. Er du værd at bruge mere tid på at tale med?</p>
<p>(Ikke for at gøre dig præstationsangst eller noget).</p>
<h2>Overvej de her eksempler:</h2>
<blockquote><p><span style="color: #000000;"><em>&#8211; Du siger: ”Jeg er advokat.”</em></span></p>
<p><span style="color: #000000;">Han tænker: ”Åh, du er sådan en nøjeregnende, argumenterende type …”</span></p></blockquote>
<p>&nbsp;</p>
<blockquote><p><span style="color: #000000;"><em>&#8211; Du siger: ”Jeg er mellemleder i Teknisk Forvaltning i Herlev Kommune.”</em></span></p>
<p><span style="color: #000000;">Han tænker: ”Aha, du sidder primært og flytter papirer fra den ene bunke til den anden.”</span></p></blockquote>
<p>&nbsp;</p>
<blockquote><p><span style="color: #000000;"><em>&#8211; Du siger: ”Jeg er konsulent i et kommunikationsbureau.”</em></span></p>
<p><span style="color: #000000;">Han tænker: ”Nå, endnu en af de der semi-sleske, buzzword-spyende og speedsnakkende sælgertyper.”</span></p></blockquote>
<p>&nbsp;</p>
<blockquote><p><span style="color: #000000;"><em>&#8211; Du siger: ”Jeg er senior art director på et digitalt bureau inde i Kødbyen.”</em></span></p>
<p><span style="color: #000000;">Han tænker: ”Nu lader jeg som om, at jeg skal tisse, så jeg kan slippe væk.”</span></p></blockquote>
<p>Måske er jeg lidt barsk på mine medmenneskers vegne. Men pointen er: Det korte svar, du oftest giver, yder dig sjældent nogen retfærdighed. Du er da meget mere end den titel, du lirer af.</p>
<p>Så næste gang, du får spørgsmålet, skal du gøre noget andet.</p>
<h1><strong>Svaret kommer nu</strong></h1>
<p>Lad være med at svare med din jobtitel. Fortæl i stedet, hvad du <em>laver</em>. Det er reelt det, der bliver spurgt om. ”Hvad <em>laver</em> du?”</p>
<h2>Den mest enkle metode er:</h2>
<p>Svar med en sætning, der indeholder minimum <span style="color: #3366ff;">ét aktivt udsagnsord</span>. Så du fortæller, hvad du <strong>nyder</strong> ved dit job.</p>
<p>Ud med:</p>
<ul>
<li>Advokat</li>
<li>Mellemleder</li>
<li>Konsulent</li>
<li>Senior art director</li>
</ul>
<p>Ind med:</p>
<p><em>&#8211; Jeg <span style="color: #3366ff;">giver</span> mine kunder tryghed, så de ikke skal bekymre sig om halvkedelig jura, når de har tusind andre ting at gå op i.</em></p>
<p><em>&#8211; Jeg <span style="color: #3366ff;">sørger</span> for, at borgerne i Herlev kan komme af med deres storskrald, bygge deres carporte og i det hele taget få dagligdagen til at fungere.</em></p>
<p><em>&#8211; Jeg <span style="color: #3366ff;">skriver</span> og <span style="color: #3366ff;">lærer</span> andre at skrive tekster, der sælger og fortæller spændende historier om brands, produkter og ideer.</em></p>
<p><em>&#8211; Jeg … [ja, hvad fanden laver en senior art director egentlig?]</em></p>
<p>Du kan også vælge at supplere din jobtitel med en kort historie, en anekdote eller et eksempel på dit arbejde. Historier har den vidunderlige egenskab, at de starter en biograf inde i hovedet på folk. Og de gør det nemt for din modpart at forstå, hvad dit job egentlig indebærer.</p>
<p>Det samme gælder for<a href="https://www.bro-blog.dk/?p=6973" target="_blank"> jobansøgninger og dit CV</a>: Du kan godt skrive, at du var ’intern kommunikationsmedarbejder’ på din forrige arbejdsplads. Men hvis du fortæller, hvordan du hjalp juristerne med at skrive breve om pensionsordninger, som kunderne faktisk forstod, så vil jeg vove at påstå, at din læser forstår lidt mere.</p>
<blockquote><p>I BRO Kommunikation skriver vi meget og hjælper andre med at gøre det – læs mere om vores arbejde med <a href="http://bro-kommunikation.dk/forside/tekst/" target="_blank">tekst her</a>.</p></blockquote>
<p>&nbsp;</p>
<h1><strong>Derefter: Stil selv spørgsmålet</strong></h1>
<p>Nu er det blevet din tur til at spørge: ”Og hvad laver du så?”</p>
<p>Her vil du formentlig få en af disse tre reaktioner:</p>
<ol>
<li>Et tomt blik indstillet på uendelighed.</li>
<li>Et svar, der i formen minder om dit eget.</li>
<li>”Jeg er [indsæt jobtitel].”</li>
</ol>
<p>Lad os springe den ufrugtbare mulighed 1 over og gå direkte til 2 og 3.</p>
<p>Nummer 2 giver straks en pæn chance for en fin samtale. Nummer 3 er en perfekt anledning til at stille en type spørgsmål, der forvandler titlen til noget mere konkret – og noget mere interessant for jer begge.</p>
<p>Dig: <em>”Og hvad laver du så?”</em></p>
<p>Ham: <em>”Jeg er murer /Jeg er sagsbehandler / Jeg er softwareudvikler / Jeg er lagermand på Haribo.”</em></p>
<p>Dig: <em>”Fedt – hvad kan du særligt godt lide ved det?”</em></p>
<p>Og så har I taget en hurtig genvej til nummer 2 og det ønskede scenarie: Der, hvor I begge to taler om det, I godt kan lide ved jeres job.</p>
<p>Så: Hvad laver du til daglig? Du er velkommen til at øve dig i kommentarfeltet 🙂</p>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-8192 -->

				
		<div class="entry-social footer">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</span>	
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=8192"
					data-text="Det bedste svar på ”Hvad laver du så til daglig?”"
					data-count="vertical">Tweet
				</a>
			</span>
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="top"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		<div class="clear"></div>
		
				
								<div>
				<section class="section group span_12_of_12 contact">
			        <article class="fixed-width">
			            <h2>Om Marie Hemmingsen</h2>

			            <section class="section group span_1_of_1">
						    						        						        <article class='col span_1_of_2'>
			                        <figure>
			                            <div class='social'>
			                                <a href='mailto:marie.hemmingsen@bro-kommunikation.dk' class='link ma'></a>			                                			                                			                                <a href='https://www.linkedin.com/in/mariehemmingsen' target='_blank' class='link li'></a>			                                			                            </div>
			                            <img width="360" height="240" src="https://www.bro-blog.dk/wp-content/uploads/2016/04/team-marie-h.jpg" class="attachment-full size-full wp-post-image" alt="Marie Hemmingsen" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/04/team-marie-h.jpg 360w, https://www.bro-blog.dk/wp-content/uploads/2016/04/team-marie-h-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			                        </figure>
			                    </article>
			                    <article class='col span_1_of_2'>
			                        <h4>Marie Hemmingsen</h4>
			                        <h5>Konsulent - 29469737</h5>
			                        Marie er konsulent i Bro. Hun arbejder med kommunikation fra de store strategiske linjer til det enkelte komma – både digitalt og på print rettet mod kunder, medlemmer og medarbejdere. Marie har blandt andet løst opgaver for JN Data og Foreningen Nykredit.			                    </article>
			                    <div class="clear"></div>
						    						    						</section>
					</article>
				</section>
			</div>
					
			
		<div class="entry-signup">	
			<h3 class="title">Hvis du kunne lide dette indlæg, så tilmeld dig bloggen</h3>
			<div class="entry-signup-container">
				<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
					<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
					<input type="hidden" name="id" value="f36b5bbd4d">
					<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
				</form>
			</div>
		</div><!-- /signup -->
		<div class="entry-info">
			<a href="http://bro-kommunikation.dk/" target="_blank"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/post-info.png" /></a>
		</div>
		
		<div class="related-posts"><h3>Relaterede indlæg</h3><ul>			<li>
				<a href="https://www.bro-blog.dk/?p=9138"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/05/Effektive-Noter_komprimeret-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Her er en lynguide til at skrive effektive noter" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/05/Effektive-Noter_komprimeret-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/05/Effektive-Noter_komprimeret-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/05/Effektive-Noter_komprimeret-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/05/Effektive-Noter_komprimeret-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9138">
						Her er en lynguide til at skrive effektive noter	
				</a>
				</h4>
				<div class="date">maj 23, 2017</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=9118"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="#17 Har du ikke en kernefortælling, så skal du dø" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/04/BroFM-17-Kernefortalling-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9118">
						#17 Har du ikke en kernefortælling, så skal du dø	
				</a>
				</h4>
				<div class="date">april 25, 2017</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=9032"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="#16 Hvad kan en politiker og en komiker lære hinanden (og dig) om kommunikation?" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/03/BROfm_Stjernholm-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9032">
						#16 Hvad kan en politiker og en komiker lære hinanden (og di...	
				</a>
				</h4>
				<div class="date">marts 23, 2017</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<h3 id="comments-title">
			76 kommentarer til &ldquo;<span>Det bedste svar på ”Hvad laver du så til daglig?”</span>&rdquo;		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-157252">
		<article id="comment-157252" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.system-audio.com"><img alt='' src='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.system-audio.com' rel='external nofollow' class='url'>Ole Witthøft</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157252">
						14. april 2016 kl. 09:04</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157252#respond' onclick='return addComment.moveForm( "comment-157252", "157252", "respond", "8192" )' aria-label='Besvar Ole Witthøft'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg får folk til at smile.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157254">
		<article id="comment-157254" class="comment">
		
			<div class="author-avatar">
				<a href="https://www.bro-blog.dk"><img alt='' src='https://secure.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='https://www.bro-blog.dk' rel='external nofollow' class='url'>Henrik</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157254">
						14. april 2016 kl. 09:09</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157254#respond' onclick='return addComment.moveForm( "comment-157254", "157254", "respond", "8192" )' aria-label='Besvar Henrik'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Sandt  &#8211; det er den af dine kompetencer, jeg allerhelst vil endorse, Ole.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-157260">
		<article id="comment-157260" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157260">
						14. april 2016 kl. 09:33</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157260#respond' onclick='return addComment.moveForm( "comment-157260", "157260", "respond", "8192" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Du inspirerer også andre til at stjæle dine formuleringer. Bare vent til du ser den kampagnemail, der lander i din indbakke lige straks 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-157279">
		<article id="comment-157279" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.system-audio.com"><img alt='' src='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.system-audio.com' rel='external nofollow' class='url'>Ole Witthøft</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157279">
						14. april 2016 kl. 10:22</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157279#respond' onclick='return addComment.moveForm( "comment-157279", "157279", "respond", "8192" )' aria-label='Besvar Ole Witthøft'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Ha, ha!<br />
Kede sig i kæften. Den havde jeg helt glemt.</p>
<p>Men jeg vundet over en pakke kokostoppe i dag.<br />
Ikke dårligt kl 11:21.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-157270">
		<article id="comment-157270" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157270">
						14. april 2016 kl. 09:47</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157270#respond' onclick='return addComment.moveForm( "comment-157270", "157270", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg har endnu til gode at møde dig, Ole, men med den kommentar kan jeg roligt glæde mig 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-157379">
		<article id="comment-157379" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/3b631476e9e066b798f4bcbee9d6ba5e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b631476e9e066b798f4bcbee9d6ba5e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Bjarne Broholt</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157379">
						14. april 2016 kl. 15:52</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157379#respond' onclick='return addComment.moveForm( "comment-157379", "157379", "respond", "8192" )' aria-label='Besvar Bjarne Broholt'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Enig Ole.. og du burde tilføje:</p>
<p>..smile når jeg kommer &#8211; ikke når jeg går!<br />
Bjarne</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157261">
		<article id="comment-157261" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.learn2live.dk"><img alt='' src='https://secure.gravatar.com/avatar/4eef73d027fe654ef33e1f60079dcecc?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4eef73d027fe654ef33e1f60079dcecc?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.learn2live.dk' rel='external nofollow' class='url'>Malene</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157261">
						14. april 2016 kl. 09:38</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157261#respond' onclick='return addComment.moveForm( "comment-157261", "157261", "respond", "8192" )' aria-label='Besvar Malene'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg lærer kvinder at tage deres liv og vægttab til næste niveau.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157280">
		<article id="comment-157280" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157280">
						14. april 2016 kl. 10:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157280#respond' onclick='return addComment.moveForm( "comment-157280", "157280", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for din kommentar, Malene. Det lyder spændende! Et godt råd herfra vil være også at gøre det mere konkret, hvad du mener med ”næste niveau” – og måske bytte rundt på vægttab og liv, så sætningen ikke er til at misforstå, hvis man kun læser den første halvdel 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157265">
		<article id="comment-157265" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.aakjaer.dk"><img alt='' src='https://secure.gravatar.com/avatar/a8389a07463ed54633626372a2f32527?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8389a07463ed54633626372a2f32527?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.aakjaer.dk' rel='external nofollow' class='url'>Bo Aakjær</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157265">
						14. april 2016 kl. 09:44</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157265#respond' onclick='return addComment.moveForm( "comment-157265", "157265", "respond", "8192" )' aria-label='Besvar Bo Aakjær'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg sælger smagsoplevelser til helt almindelige mennesker i min chokolade og vinbutik.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157282">
		<article id="comment-157282" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157282">
						14. april 2016 kl. 10:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157282#respond' onclick='return addComment.moveForm( "comment-157282", "157282", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Mums! Og det er der, din butik adskiller sig fra andre, der ”kun” sælger vin og chokolade.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157266">
		<article id="comment-157266" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/bb9fa38e61ea7aefd68c3ba6ed25c732?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb9fa38e61ea7aefd68c3ba6ed25c732?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Vivian Søndergaard</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157266">
						14. april 2016 kl. 09:45</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157266#respond' onclick='return addComment.moveForm( "comment-157266", "157266", "respond", "8192" )' aria-label='Besvar Vivian Søndergaard'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg sørger for at ingen kommer til at betale mere, for deres vand, end hvad det reel koster!</p>
<p>Vivian Søndergaard &#8211; økonomichef i hvile-i-sig-selv sektoren&#8230;</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157283">
		<article id="comment-157283" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157283">
						14. april 2016 kl. 10:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157283#respond' onclick='return addComment.moveForm( "comment-157283", "157283", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>God beskrivelse Vivian! Det er helt bestemt nemmere at forstå indholdet i dit job med den udlægning end med blot en titel.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157268">
		<article id="comment-157268" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/7f554283398a81bdfeefc036fdee5417?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f554283398a81bdfeefc036fdee5417?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Bettina</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157268">
						14. april 2016 kl. 09:46</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157268#respond' onclick='return addComment.moveForm( "comment-157268", "157268", "respond", "8192" )' aria-label='Besvar Bettina'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg sælger det første skridt på vejen mod folks drømme for deres familie</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157284">
		<article id="comment-157284" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157284">
						14. april 2016 kl. 10:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157284#respond' onclick='return addComment.moveForm( "comment-157284", "157284", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Det lyder spændende, Bettina. Jeg bliver i hvert fald meget nysgerrig efter at høre mere.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157274">
		<article id="comment-157274" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/a22b02c7fbc1cd02a3361e6e80f7cd9f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a22b02c7fbc1cd02a3361e6e80f7cd9f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Maria Ahlgren</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157274">
						14. april 2016 kl. 10:14</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157274#respond' onclick='return addComment.moveForm( "comment-157274", "157274", "respond", "8192" )' aria-label='Besvar Maria Ahlgren'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg sørger for, at borgerne i Roskilde kommune får tildelt den helt rigtige ergo- eller fysioterapeut, når de skal have genoptræning (genoptræningskoordinator :-))</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157296">
		<article id="comment-157296" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157296">
						14. april 2016 kl. 10:32</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157296#respond' onclick='return addComment.moveForm( "comment-157296", "157296", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Spot on!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157276">
		<article id="comment-157276" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/df4a085ecfe90925ac1d45f28f867473?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df4a085ecfe90925ac1d45f28f867473?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Steen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157276">
						14. april 2016 kl. 10:18</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157276#respond' onclick='return addComment.moveForm( "comment-157276", "157276", "respond", "8192" )' aria-label='Besvar Steen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Du siger: Jeg giver mine kunder tryghed, så de ikke skal bekymre sig om halvkedelig jura, når de har tusind andre ting at gå op i.</p>
<p>Han tænker: Sikke en douche, der svarer så kryptisk.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157277">
		<article id="comment-157277" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.niklasw.dk/job/"><img alt='' src='https://secure.gravatar.com/avatar/09f62cf2cfb4668e37096f49bb25e288?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09f62cf2cfb4668e37096f49bb25e288?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.niklasw.dk/job/' rel='external nofollow' class='url'>Niklas Wingsted</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157277">
						14. april 2016 kl. 10:21</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157277#respond' onclick='return addComment.moveForm( "comment-157277", "157277", "respond", "8192" )' aria-label='Besvar Niklas Wingsted'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg skaber glæde og nysgerrighed hos HR personer og virksomheder med mine spændende ansøgninger og mit CV. Forhåbentlig kan jeg snart glæde kunder og virksomheder med spændende og kreative digitale løsninger.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-157303">
		<article id="comment-157303" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157303">
						14. april 2016 kl. 10:50</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157303#respond' onclick='return addComment.moveForm( "comment-157303", "157303", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Niklas. Jeg er sikker på, du allerede er et skridt foran de fleste andre i jobkøen med den udlægning 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157278">
		<article id="comment-157278" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/57ebeb781cbb55e53a469ed6fefb87d2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57ebeb781cbb55e53a469ed6fefb87d2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Pia</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157278">
						14. april 2016 kl. 10:22</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157278#respond' onclick='return addComment.moveForm( "comment-157278", "157278", "respond", "8192" )' aria-label='Besvar Pia'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Ha ha ha &#8211; hvor er det morsomt. Det er en af mine &#8216;pet-peeves&#8217; dét dér &#8216;Hvad laver du så´? Jeg tror det er noget typisk dansk. Jeg rejser meget i USA &#8211; og kender mange mennesker derovre. Når jeg bliver slæbt ud for at møde nye mennesker, bliver jeg aldrig stillet det spørgsmål &#8211; derimod vil de gerne høre hvem jeg er, som person.</p>
<p>I min egen omgangskreds har jeg to tilfælde, der aldrig bliver spurgt som det første, hvad de laver! </p>
<p>Den ene er min kammerat, der er 2 m høj &#8211; og den anden er min kusines mand, der kommer fra Kenya.</p>
<p>Gæt selv, hvad de bliver spurgt om, som det allerførste???? 🙂 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-157319">
		<article id="comment-157319" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157319">
						14. april 2016 kl. 11:49</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157319#respond' onclick='return addComment.moveForm( "comment-157319", "157319", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tusind tak for input Pia. Jeg havde ikke tænkt på, at det kun var blege, gennemsnitshøje konsulenter som mig, der fik smidt det spørgsmål på bordet som det første 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-157330">
		<article id="comment-157330" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/876dba2a6c09feb4dbc2472261bbf22c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/876dba2a6c09feb4dbc2472261bbf22c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Laura</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157330">
						14. april 2016 kl. 12:21</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157330#respond' onclick='return addComment.moveForm( "comment-157330", "157330", "respond", "8192" )' aria-label='Besvar Laura'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Interessant! Hvilke spørgsmål stiller de egentlig for at finde ud af det?</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157281">
		<article id="comment-157281" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/feed7db8bd498cf87c4b0b6cc85c351c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/feed7db8bd498cf87c4b0b6cc85c351c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Per Jakobsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157281">
						14. april 2016 kl. 10:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157281#respond' onclick='return addComment.moveForm( "comment-157281", "157281", "respond", "8192" )' aria-label='Besvar Per Jakobsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg fortæller de gode historier, som ellers ville gå tabt. Og så hjælper jeg borgmesteren med taler, der får dig til at nikke uden at nikke væk.<br />
(Kommunikationskonsulent)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157294">
		<article id="comment-157294" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157294">
						14. april 2016 kl. 10:32</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157294#respond' onclick='return addComment.moveForm( "comment-157294", "157294", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg forstår godt, at du fik det job 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157285">
		<article id="comment-157285" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/402fb949b0866fb04626795ee1a95cb0?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/402fb949b0866fb04626795ee1a95cb0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Anette Jakobsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157285">
						14. april 2016 kl. 10:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157285#respond' onclick='return addComment.moveForm( "comment-157285", "157285", "respond", "8192" )' aria-label='Besvar Anette Jakobsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg oversætter tekster fra dansk til engelsk ved at analysere, fortolke og forstå hver enkelt sætning i kildeteksten.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157286">
		<article id="comment-157286" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/97fac97fffe04511a259c2515cc16f84?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97fac97fffe04511a259c2515cc16f84?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Rasmus Nutzhorn</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157286">
						14. april 2016 kl. 10:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157286#respond' onclick='return addComment.moveForm( "comment-157286", "157286", "respond", "8192" )' aria-label='Besvar Rasmus Nutzhorn'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg lever. Med alt hvad det indebærer.<br />
Vi skal snart til at opdage at der ikke er forskel på arbejdsliv og &#8220;personligt&#8221; liv. Alt er personligt. Det hele er er jo bare os som mennesker som lever.<br />
Så at isolere et &#8220;hvad laver du til daglig&#8221; til kun at handle om det som foregår i tidsrummet 09-17 (for mange) det er for snæver en samtale.<br />
Hvad med i stedet for svare med ens arbejde, så svare med hvad der er det mest betydningsfulde lige nu : det vigtigste jeg laver til daglig for tiden er samtalen med min datter på vej op ad bakken kl 0750 hver morgen&#8230;<br />
Business is f* personal.<br />
R</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-157292">
		<article id="comment-157292" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/97fac97fffe04511a259c2515cc16f84?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97fac97fffe04511a259c2515cc16f84?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Rasmus Nutzhorn</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157292">
						14. april 2016 kl. 10:31</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157292#respond' onclick='return addComment.moveForm( "comment-157292", "157292", "respond", "8192" )' aria-label='Besvar Rasmus Nutzhorn'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>og ja &#8211; I må gerne sende mig et tilbud på et stavekursus &#8211; og virkelig fin artikel Marie. (glemte jeg lige i min rant) Tak for at få min hjerne op i omdrejninger:-)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-157293">
		<article id="comment-157293" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/97fac97fffe04511a259c2515cc16f84?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97fac97fffe04511a259c2515cc16f84?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Rasmus Nutzhorn</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157293">
						14. april 2016 kl. 10:31</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157293#respond' onclick='return addComment.moveForm( "comment-157293", "157293", "respond", "8192" )' aria-label='Besvar Rasmus Nutzhorn'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>og ja &#8211; I må gerne sende mig et tilbud på et stavekursus &#8211; og virkelig fin artikel Marie. (glemte jeg lige i min rant) Tak for at få min hjerne op i omdrejninger:-)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157287">
		<article id="comment-157287" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/786807d0deb2ce35276740c19318f2e6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/786807d0deb2ce35276740c19318f2e6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marianne</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157287">
						14. april 2016 kl. 10:26</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157287#respond' onclick='return addComment.moveForm( "comment-157287", "157287", "respond", "8192" )' aria-label='Besvar Marianne'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg gør asylansøgere fortrolige med dansk sprog og kultur ( underviser)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157321">
		<article id="comment-157321" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157321">
						14. april 2016 kl. 11:58</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157321#respond' onclick='return addComment.moveForm( "comment-157321", "157321", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Marianne. Det lyder som et særdeles meningsfyldt arbejde. Og jeg får straks lyst til at fortsætte samtalen med et &#8220;Hvordan?&#8221;. Missionen fuldført. God dag 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157288">
		<article id="comment-157288" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.steppie.dk"><img alt='' src='https://secure.gravatar.com/avatar/d4a5ebe9c30a2eb802cc4b45ce9c24a8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a5ebe9c30a2eb802cc4b45ce9c24a8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.steppie.dk' rel='external nofollow' class='url'>Gitte Toft</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157288">
						14. april 2016 kl. 10:27</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157288#respond' onclick='return addComment.moveForm( "comment-157288", "157288", "respond", "8192" )' aria-label='Besvar Gitte Toft'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Fedt tankevækkende indlæg, as usual 😉<br />
Jeg hjælper kontoransatte til et bedre helbred, mere energi og færre smerter</p>
<p>Et lille ekstra pip: Jeg havde en kunde der ringede og bestilte en Steppie i sidste uge, og vi snakkede lidt frem og tilbage om det. Og da vi kom til at jeg skulle notere leveringsadressen, spurgte jeg: Nu bliver jeg da lige nysgerrig hvad er de I laver? Så svarede manden: Vi redder menneskeliv! Det måtte jeg da høre mere om. Det viste sig at deres virksomhed laver elektroniske vinduesoplukkere, som lukker røg ud de første par minutter efter en brand er opstået. Så, og nu kommer det: Mennesker kan nå at komme ud af den brændende bygning. Derefter lukkede de anordninger igen vinduerne så branden fik mindst muligt ilt. Genialt og manden der havde, ved gud, sit WHY på plads&#8230;;-)<br />
Gitte, Steppie ApS</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157301">
		<article id="comment-157301" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157301">
						14. april 2016 kl. 10:45</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157301#respond' onclick='return addComment.moveForm( "comment-157301", "157301", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Fantastisk historie &#8211; tak fordi du deler den. Og fantastisk eksempel på, hvor nysgerrig en aktiv formulering kan gøre modtageren. Hvis han blot havde svaret, at han var ingeniør i en vinduevirksomhed, så var samtalen sandsynligvis stoppet der &#8230;</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157290">
		<article id="comment-157290" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/62b5f1bad48dee353857d1c83efdf4a6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/62b5f1bad48dee353857d1c83efdf4a6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Lena B.</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157290">
						14. april 2016 kl. 10:29</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157290#respond' onclick='return addComment.moveForm( "comment-157290", "157290", "respond", "8192" )' aria-label='Besvar Lena B.'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg udleverer omsorg og opmærksomhed. Jeg sørger for at en blive hørt, set og ikke glemt :).</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157297">
		<article id="comment-157297" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/5c91fa0e77ee214f10e98d12f9b34d29?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c91fa0e77ee214f10e98d12f9b34d29?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Anna</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157297">
						14. april 2016 kl. 10:34</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157297#respond' onclick='return addComment.moveForm( "comment-157297", "157297", "respond", "8192" )' aria-label='Besvar Anna'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Faktisk et til tider ubehageligt spørgsmål at blive stillet, når man ikke LAVER noget (altså er arbejdsløs). Hvordan svarer man på den, når man ikke har et spændende job at lire af?</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-157311">
		<article id="comment-157311" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/1d947a01bd9f69cc279643abcd80bdbf?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d947a01bd9f69cc279643abcd80bdbf?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Hartmann</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157311">
						14. april 2016 kl. 11:16</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157311#respond' onclick='return addComment.moveForm( "comment-157311", "157311", "respond", "8192" )' aria-label='Besvar Hartmann'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Anna, du svarer som Niklas Wingsted, at du kreerer interessante ansøgninger og CVér der ikke er til at komme udenom 🙂</p>
<p>Jeg er selv i samme situation. Men hele livet er jo ikke kun arbejde, eller mangel på samme.</p>
<p>Find det positive frem i din hverdag, og fokuser på dét.<br />
Held og lykke til dig, til Niklas, til mig, og til alle de andre der også leder efter et job.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment byuser comment-author-henrik-h-poulsen odd alt depth-3" id="li-comment-157329">
		<article id="comment-157329" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Henrik Hillestrøm</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157329">
						14. april 2016 kl. 12:21</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157329#respond' onclick='return addComment.moveForm( "comment-157329", "157329", "respond", "8192" )' aria-label='Besvar Henrik Hillestrøm'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Amen, Hartmann &#8211; tak for en rigtig fin kommentar.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-157336">
		<article id="comment-157336" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157336">
						14. april 2016 kl. 13:05</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157336#respond' onclick='return addComment.moveForm( "comment-157336", "157336", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kære Anna. Den situation kender jeg godt, og den er ikke rar. Jeg vil helt sikkert opfordre dig til at sige som Niklas &#8211; og huske på det, Hartmann skriver om det positive i hverdagen. Dejligt, I kan hjælpe hinanden herinde på bloggen 🙂  Hvis det var mig, ville jeg også overveje at svare noget i retning af: &#8220;Jeg hjælper virksomheder og organisationer med at skrive tekster til deres hjemmesider, som folk gider læse mere end tre linjer af. Desværre er der ikke nogen, der har ansat mig lige nu, men jeg arbejder på sagen.&#8221; Al held og lykke herfra!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157298">
		<article id="comment-157298" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.larsenmanagement.dk"><img alt='' src='https://secure.gravatar.com/avatar/884c2530543e92d69cf05372e143c5db?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/884c2530543e92d69cf05372e143c5db?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.larsenmanagement.dk' rel='external nofollow' class='url'>Kurt Larsen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157298">
						14. april 2016 kl. 10:36</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157298#respond' onclick='return addComment.moveForm( "comment-157298", "157298", "respond", "8192" )' aria-label='Besvar Kurt Larsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg hjælper virksomheder med at tiltrække og udvikle de rigtige ledere og specialister med det formål at bedre deres forudsætninger for resultatskabelse. Jeg hjælper særligt ledere så de får inspiration og overskud til at se og arbejde med  nye muligheder, som fremmer trivsel, motivation og resultatskabelse hos dem selv og deres medarbejdere.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157305">
		<article id="comment-157305" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.frankkirkegaard.dk"><img alt='' src='https://secure.gravatar.com/avatar/74e8141bd5a98415f5ecd760d8f40d76?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/74e8141bd5a98415f5ecd760d8f40d76?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.frankkirkegaard.dk' rel='external nofollow' class='url'>Frank</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157305">
						14. april 2016 kl. 10:50</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157305#respond' onclick='return addComment.moveForm( "comment-157305", "157305", "respond", "8192" )' aria-label='Besvar Frank'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg hjælper folk med at blive glade for deres haver.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157309">
		<article id="comment-157309" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157309">
						14. april 2016 kl. 10:57</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157309#respond' onclick='return addComment.moveForm( "comment-157309", "157309", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kære Frank. Hvis jeg havde en have, ville jeg hyre dig efter den kommentar!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157306">
		<article id="comment-157306" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.lindgenhelde.com"><img alt='' src='https://secure.gravatar.com/avatar/e8c31950c339e50f3b1c4218c0052c29?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e8c31950c339e50f3b1c4218c0052c29?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.lindgenhelde.com' rel='external nofollow' class='url'>Mette Lindgren Helde</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157306">
						14. april 2016 kl. 10:51</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157306#respond' onclick='return addComment.moveForm( "comment-157306", "157306", "respond", "8192" )' aria-label='Besvar Mette Lindgren Helde'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg bidrager til fred i verden!!! (underviser mennesker i konfliktløsning og dialog)<br />
Jeg gør kedelige møder mere spændende at deltage i (facilitator)<br />
Jeg underviser i, hvilke forskelle der gør en forskel (uddaner i kulturmøder/interkulturel kommunikation)</p>
<p>Vildt god øvelse, fordi mit job er så bredt og svært at forklare (så ovenstående er i stedet for &#8220;kommunikationskonsulent&#8221;) Tak for det, BRO!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157310">
		<article id="comment-157310" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157310">
						14. april 2016 kl. 11:02</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157310#respond' onclick='return addComment.moveForm( "comment-157310", "157310", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Selv tak, Mette. De første to udlægninger gør mig nysgerrig og får mig til at spørge &#8220;Hvordan?&#8221; &#8211; og så er målet om en mere spændende samtale jo nået. Den sidste med forskellene ville jeg forsøge at gøre mere konkret &#8211; fx ved at give et eksempel på et kulturmøde eller din måde at undervise på.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157308">
		<article id="comment-157308" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/f2d33c0c15a252fd18018001ca56692b?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2d33c0c15a252fd18018001ca56692b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Tine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157308">
						14. april 2016 kl. 10:56</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157308#respond' onclick='return addComment.moveForm( "comment-157308", "157308", "respond", "8192" )' aria-label='Besvar Tine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg passer på gamle ting og gør folk klogere på deres historie. Som eksempel er molevit en gammel bondedans hvor man afsluttede med runddans i højt tempo. Når man i dag snakker om &#8216;hele molevitten&#8217; refererer man altså til hele dansen.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157314">
		<article id="comment-157314" class="comment">
		
			<div class="author-avatar">
				<a href="http://YMLv/HennyJensen"><img alt='' src='https://secure.gravatar.com/avatar/fff6f62e03f76d35036f9cc42f843145?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fff6f62e03f76d35036f9cc42f843145?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://YMLv/HennyJensen' rel='external nofollow' class='url'>Henny Jensen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157314">
						14. april 2016 kl. 11:37</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157314#respond' onclick='return addComment.moveForm( "comment-157314", "157314", "respond", "8192" )' aria-label='Besvar Henny Jensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak, Tine, for at gøre mig klogere på dette udtryk! Jeg har aldrig tænkt nærmere over &#8216;hele molevitten&#8217; før, men selvfølgelig har det sin oprindelse et sted, som så mange andre udtryk og begreber. Fremover vil jeg se billedet af lystige karle og rødkindede bondepiger, der svinger sig rundt i dansen med halm i træskoene og mundvige, der når op til øjnene, for mit indre blik, når jeg hører ordet &#8216;molevitten&#8217; 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-157322">
		<article id="comment-157322" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157322">
						14. april 2016 kl. 12:01</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157322#respond' onclick='return addComment.moveForm( "comment-157322", "157322", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Enig, Henny. Så stor tak til dig, Tine, for at lære mig noget nyt i dag 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157313">
		<article id="comment-157313" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.lulujacobsen.dk"><img alt='' src='https://secure.gravatar.com/avatar/3f4dfd866c27c4a286c8dae3cc3e2d95?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f4dfd866c27c4a286c8dae3cc3e2d95?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.lulujacobsen.dk' rel='external nofollow' class='url'>Lulu Jacobsen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157313">
						14. april 2016 kl. 11:29</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157313#respond' onclick='return addComment.moveForm( "comment-157313", "157313", "respond", "8192" )' aria-label='Besvar Lulu Jacobsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg klæder næste generation på til at kunne indrette vores byer til at modstå klimaforandringer, således at vi undgår katastrofale oversvømmelser i fremtiden (Adjunkt i Klimatilpasning ved K.U.)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-157324">
		<article id="comment-157324" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157324">
						14. april 2016 kl. 12:10</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157324#respond' onclick='return addComment.moveForm( "comment-157324", "157324", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kære Lulu, det lyder virkelig spændende. Hvis jeg var dig, ville jeg øve mig i at konkretisere det med &#8220;at klæde på&#8221;. Så er du velforberedt, når folk møder ovenstående beskrivelse med et &#8220;Hvordan?&#8221;</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157315">
		<article id="comment-157315" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.yml.dk"><img alt='' src='https://secure.gravatar.com/avatar/fff6f62e03f76d35036f9cc42f843145?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fff6f62e03f76d35036f9cc42f843145?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.yml.dk' rel='external nofollow' class='url'>Henny Jensen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157315">
						14. april 2016 kl. 11:41</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157315#respond' onclick='return addComment.moveForm( "comment-157315", "157315", "respond", "8192" )' aria-label='Besvar Henny Jensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg giver mine kunder ny luft med bedre oversættelser og bedre processer!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157318">
		<article id="comment-157318" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/91926fe4a02afe1c2110b1888ce11769?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91926fe4a02afe1c2110b1888ce11769?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Michael</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157318">
						14. april 2016 kl. 11:47</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157318#respond' onclick='return addComment.moveForm( "comment-157318", "157318", "respond", "8192" )' aria-label='Besvar Michael'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg bygger teknologiske broer mellem mennesker, så mine kollegaer er bedre rustet til kampen mod diabetes.</p>
<p>(Business IT Graduate ved Novo Nordisk)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157323">
		<article id="comment-157323" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157323">
						14. april 2016 kl. 12:04</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157323#respond' onclick='return addComment.moveForm( "comment-157323", "157323", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Manner, jeg bliver nysgerrig, Michael. Hvad er en teknologisk bro, og hvordan bygger man den?</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157325">
		<article id="comment-157325" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/024b41e6e4d30ae43cde58dbe7944bc7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/024b41e6e4d30ae43cde58dbe7944bc7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Sabrina</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157325">
						14. april 2016 kl. 12:14</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157325#respond' onclick='return addComment.moveForm( "comment-157325", "157325", "respond", "8192" )' aria-label='Besvar Sabrina'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg forsker i, hvordan kulturforskelle kommer til udtryk i film, kunst og bøger.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-157326">
		<article id="comment-157326" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/024b41e6e4d30ae43cde58dbe7944bc7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/024b41e6e4d30ae43cde58dbe7944bc7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Sabrina</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157326">
						14. april 2016 kl. 12:15</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157326#respond' onclick='return addComment.moveForm( "comment-157326", "157326", "respond", "8192" )' aria-label='Besvar Sabrina'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>(Alternativet var: &#8220;Jeg prøver at få folk til at holde op med at skændes om ligegyldige ting&#8221;, men tænkte, at den var for hellig og/eller bred 😉 )</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-157334">
		<article id="comment-157334" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e97f546d5a4fb1eeadc4b31bc1ca238?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Marie Hemmingsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157334">
						14. april 2016 kl. 12:46</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157334#respond' onclick='return addComment.moveForm( "comment-157334", "157334", "respond", "8192" )' aria-label='Besvar Marie Hemmingsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Den var sjov, Sabrina! Og jeg er enig i, at nummer et giver mig et bedre indtryk end nummer to. Ellers havde jeg måske gættet på, at du var parterapeut 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157335">
		<article id="comment-157335" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/a3239d9a573b64627c967417a0311ed0?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3239d9a573b64627c967417a0311ed0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Maj-Britt Kent Hansen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157335">
						14. april 2016 kl. 12:56</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157335#respond' onclick='return addComment.moveForm( "comment-157335", "157335", "respond", "8192" )' aria-label='Besvar Maj-Britt Kent Hansen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Gode forslag til svar på et trivielt spørgsmål som ovenstående. </p>
<p>Hvad dog er endnu værre, er spørgsmålet: Hvordan går det? Har nogen lyst til at svare (oprigtigt) på det, og er der overhovedet nogen, der er interesseret i at høre svaret?</p>
<p>Ja, det vil jeg gerne have et eller flere bud på. </p>
<p>Måske et emne for et kommende indslag på BRO-bloggen?</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157342">
		<article id="comment-157342" class="comment">
		
			<div class="author-avatar">
				<a href="http://portraetmaler.dk"><img alt='' src='https://secure.gravatar.com/avatar/a4937dc23712e931e3c91c7040ab2848?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4937dc23712e931e3c91c7040ab2848?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://portraetmaler.dk' rel='external nofollow' class='url'>Brian Kristensen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157342">
						14. april 2016 kl. 13:49</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157342#respond' onclick='return addComment.moveForm( "comment-157342", "157342", "respond", "8192" )' aria-label='Besvar Brian Kristensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg sørger for at mine kunder får foreviget et kært øjeblik med en kunstnerisk touch og en let pensel.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157343">
		<article id="comment-157343" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.boegerpaastribe.com"><img alt='' src='https://secure.gravatar.com/avatar/06301c95a744ea32890d60eb52cfefc2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06301c95a744ea32890d60eb52cfefc2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.boegerpaastribe.com' rel='external nofollow' class='url'>Josephine // BØGER PÅ STRIBE</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157343">
						14. april 2016 kl. 13:52</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157343#respond' onclick='return addComment.moveForm( "comment-157343", "157343", "respond", "8192" )' aria-label='Besvar Josephine // BØGER PÅ STRIBE'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>jeg spreder læseglæde 😀</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157346">
		<article id="comment-157346" class="comment">
		
			<div class="author-avatar">
				<a href="http://Www.dinkonsulent.nu"><img alt='' src='https://secure.gravatar.com/avatar/725c0e8e3ba1d9f7a6cfc921bad4a7a2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/725c0e8e3ba1d9f7a6cfc921bad4a7a2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://Www.dinkonsulent.nu' rel='external nofollow' class='url'>Pernille Casparsen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157346">
						14. april 2016 kl. 14:04</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157346#respond' onclick='return addComment.moveForm( "comment-157346", "157346", "respond", "8192" )' aria-label='Besvar Pernille Casparsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Super relevant emne, tak. Vi har det med at forsvinde i titler:)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157438">
		<article id="comment-157438" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/91732b7a44c61b066643c3a45c868367?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91732b7a44c61b066643c3a45c868367?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Dorte Mac</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157438">
						14. april 2016 kl. 17:33</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157438#respond' onclick='return addComment.moveForm( "comment-157438", "157438", "respond", "8192" )' aria-label='Besvar Dorte Mac'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg underviser og engagerer mig i 15-17-årige, der har valgt et år væk fra hjemmet.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157440">
		<article id="comment-157440" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/57999a582084f5be16bfcce53c676aff?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57999a582084f5be16bfcce53c676aff?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Pernille</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157440">
						14. april 2016 kl. 17:39</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157440#respond' onclick='return addComment.moveForm( "comment-157440", "157440", "respond", "8192" )' aria-label='Besvar Pernille'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg hjælper virksomheder med at forstå deres kunder og dem selv bedre, og gøre dem mere synlige og relevante online 🙂<br />
(Online Marketing Manager)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157508">
		<article id="comment-157508" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/d2a993325295b1825b488ba935c04dc4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2a993325295b1825b488ba935c04dc4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Maiken</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157508">
						14. april 2016 kl. 19:32</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157508#respond' onclick='return addComment.moveForm( "comment-157508", "157508", "respond", "8192" )' aria-label='Besvar Maiken'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg danner og uddanner nogle af de yngste verdensborgerer og forsøger at få dem til at opnå deres optimale potentiale<br />
&#8211; folkeskolelærer</p>
<p>Tak for en tankevækkende artikel</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157512">
		<article id="comment-157512" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/2131f8c9134b304030fc28130c533e4a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2131f8c9134b304030fc28130c533e4a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kiki</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157512">
						14. april 2016 kl. 19:40</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157512#respond' onclick='return addComment.moveForm( "comment-157512", "157512", "respond", "8192" )' aria-label='Besvar Kiki'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg sørger for gode arbejdsvilkår og ordentlig behandling af de ansatte.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157523">
		<article id="comment-157523" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/2d4ebeabfdf74954b3aa4895c6184a2b?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d4ebeabfdf74954b3aa4895c6184a2b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Laila Burcharth</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157523">
						14. april 2016 kl. 20:15</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157523#respond' onclick='return addComment.moveForm( "comment-157523", "157523", "respond", "8192" )' aria-label='Besvar Laila Burcharth'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg hjælper iværksættere på vej med deres drømme, efter at jeg i årevis selv har levet af mine drømme. (Iværksætterkonsulent)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-157535">
		<article id="comment-157535" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/8ce6a82cac31ec6baa525039450b55b2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce6a82cac31ec6baa525039450b55b2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Jesper</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157535">
						14. april 2016 kl. 20:42</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157535#respond' onclick='return addComment.moveForm( "comment-157535", "157535", "respond", "8192" )' aria-label='Besvar Jesper'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg får små piger til at græde når jeg presser dem til at spise deres mad.<br />
Alternativt prøver jeg at få unge mennesker til at forstå at deres måde at tackle deres problemer på, ikke er løsninger de overlever i det lange løb.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-157545">
		<article id="comment-157545" class="comment">
		
			<div class="author-avatar">
				<a href="http://brandstifter.dk"><img alt='' src='https://secure.gravatar.com/avatar/dd004f6e9c44e31120cc0820c6936845?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd004f6e9c44e31120cc0820c6936845?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://brandstifter.dk' rel='external nofollow' class='url'>Henrik Holst Christensen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157545">
						14. april 2016 kl. 21:05</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157545#respond' onclick='return addComment.moveForm( "comment-157545", "157545", "respond", "8192" )' aria-label='Besvar Henrik Holst Christensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hvad laver du så:</p>
<p>Jeg er konsulent i Bro. Jeg arbejder med kommunikation fra de store strategiske linjer til det enkelte komma – både digitalt og på print rettet mod kunder, medlemmer og medarbejdere. Jeg har blandt andet løst opgaver for JN Data og Foreningen Nykredit &#8230;</p>
<p> &#8230; Nå, jeg skal vist lige ud og tage min egen medicin 😉</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment byuser comment-author-henrik-h-poulsen even depth-2" id="li-comment-157734">
		<article id="comment-157734" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Henrik Hillestrøm</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157734">
						15. april 2016 kl. 06:57</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157734#respond' onclick='return addComment.moveForm( "comment-157734", "157734", "respond", "8192" )' aria-label='Besvar Henrik Hillestrøm'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Haha, på hele BROs vegne: Point taken 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157546">
		<article id="comment-157546" class="comment">
		
			<div class="author-avatar">
				<a href="http://brandstifter.dk"><img alt='' src='https://secure.gravatar.com/avatar/dd004f6e9c44e31120cc0820c6936845?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd004f6e9c44e31120cc0820c6936845?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://brandstifter.dk' rel='external nofollow' class='url'>Henrik Holst Christensen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157546">
						14. april 2016 kl. 21:05</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157546#respond' onclick='return addComment.moveForm( "comment-157546", "157546", "respond", "8192" )' aria-label='Besvar Henrik Holst Christensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hvad laver du så:</p>
<p>Jeg er konsulent i Bro. Jeg arbejder med kommunikation fra de store strategiske linjer til det enkelte komma – både digitalt og på print rettet mod kunder, medlemmer og medarbejdere. Jeg har blandt andet løst opgaver for JN Data og Foreningen Nykredit &#8230;</p>
<p> &#8230; Nå, jeg skal vist lige ud og tage min egen medicin 😉</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157713">
		<article id="comment-157713" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/7fc604d87cdf2176c1f746173e94a95b?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fc604d87cdf2176c1f746173e94a95b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Christian Thoudahl</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157713">
						15. april 2016 kl. 06:05</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157713#respond' onclick='return addComment.moveForm( "comment-157713", "157713", "respond", "8192" )' aria-label='Besvar Christian Thoudahl'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg designer og udvikler IT løsning er til banker &#8211; så rådgiverne kan bruge mere tid på at forstå dig og ikke på papirskubberi. Og så du kan få den næste smarte feature til dine penge.<br />
Nå ja, og så prøver jeg at se så meget af verden jeg kan når jeg ikke er på arbejde 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157777">
		<article id="comment-157777" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157777">
						15. april 2016 kl. 09:00</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157777#respond' onclick='return addComment.moveForm( "comment-157777", "157777", "respond", "8192" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hvor er det fedt, at så mange af jer har lyst til at byde ind med kommentarer. Bliv endelig ved 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157787">
		<article id="comment-157787" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/89c71f6dc15895dac541553e85d4ff0e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89c71f6dc15895dac541553e85d4ff0e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Charlotte</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157787">
						15. april 2016 kl. 09:43</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157787#respond' onclick='return addComment.moveForm( "comment-157787", "157787", "respond", "8192" )' aria-label='Besvar Charlotte'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Jeg hjælper mennesker med at træne deres krop, så de kan bruge den til sjove og meningsfulde aktiviteter som fx at danse eller blot leve uden smerter i bevægeapparatet. Jeg hjælper mennesker med at nå deres fysiske mål.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157796">
		<article id="comment-157796" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.victornizer.com"><img alt='' src='https://secure.gravatar.com/avatar/9dbbb127e1ee5049fd30f49e162b18d3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9dbbb127e1ee5049fd30f49e162b18d3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.victornizer.com' rel='external nofollow' class='url'>Jens Adamsen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157796">
						15. april 2016 kl. 10:28</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157796#respond' onclick='return addComment.moveForm( "comment-157796", "157796", "respond", "8192" )' aria-label='Besvar Jens Adamsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Sjovt indlæg. </p>
<p>Personligt hjælper jeg ledelsen i B2B-virksomheder med at opnå ny vækst i Danmark og udlandet med Content Marketing Excellence (I know: ”Nå, endnu en af de der semi-sleske, buzzword-spyende og speedsnakkende sælgertyper.”)</p>
<p>Men faktisk har jeg helt aktuelt været involveret i en sjov udgivelse om, hvordan HR-personer forklarer om deres job til venner, familie og venner. Det viser sig, at HR har en del til fælles med Chandler Bing fra &#8220;Venner&#8221;: <a target="_blank" href="http://www.mark-info.dk/news-events/articles/HR_og_Chandler_Bing-hvad_er_HR-rollen.asp" rel="nofollow">http://www.mark-info.dk/news-events/articles/HR_og_Chandler_Bing-hvad_er_HR-rollen.asp</a></p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-157970">
		<article id="comment-157970" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/ebe2cff348f7543d184fa400f22672f8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebe2cff348f7543d184fa400f22672f8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Eva Søndergaard</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157970">
						19. april 2016 kl. 14:30</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157970#respond' onclick='return addComment.moveForm( "comment-157970", "157970", "respond", "8192" )' aria-label='Besvar Eva Søndergaard'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>&#8211; Hvad lever du så til daglig?<br />
&#8211; Jeg er jobsøgende.<br />
&#8211; Hvad søger du?<br />
&#8211; Jeg søger et administrativt job, hvor jeg kan stille min detaljesult, mens andre spiser løs af helheden.</p>
<p>Jeg tror ikke helt den vil virke for mig (eller andre) i virkeligheden, men det var meget sjovt at lege med tanken 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157975">
		<article id="comment-157975" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.annesauer.dk"><img alt='' src='https://secure.gravatar.com/avatar/39af937aff0637780903e36ff92d0567?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39af937aff0637780903e36ff92d0567?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.annesauer.dk' rel='external nofollow' class='url'>Anne</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-157975">
						19. april 2016 kl. 15:03</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=157975#respond' onclick='return addComment.moveForm( "comment-157975", "157975", "respond", "8192" )' aria-label='Besvar Anne'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Inspirerende indlæg.</p>
<p>Det kunne hjælpe arbejdsledige.</p>
<p>Hvis de kunne sige, at de er undersøger hvad de vil med resten af deres liv.<br />
Eller deres mission er at hyre deres næste chef.</p>
<p>Jeg arbejder selv med at få designinteresserede kvinder til at gå fra at være ordinær til original.<br />
Vi viser, hvem vi er, med det vi vælger at tage på, og de ting vi bruger.<br />
Slut med hjernedødt masseproducerede hyldevarer.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-188717">
		<article id="comment-188717" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/33bb753e1389348eb8b815523af9b2d8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33bb753e1389348eb8b815523af9b2d8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Mick</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-188717">
						2. juni 2016 kl. 21:19</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=188717#respond' onclick='return addComment.moveForm( "comment-188717", "188717", "respond", "8192" )' aria-label='Besvar Mick'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Apropos hvad meget høje personer mange gange bliver spurgt om, så har jeg en ven på næsten 2 meter, som på det ofte tilbagevendende spørgsmål, om han spiller basketball, som regel svarer: Nej, spiller du minigolf? Især hvis spørgsmålet bliver stillet af en knap så høj person :o)</p>
<p>Det plejer at give spørgeren røde ører, når han indser den tåbelige analogi&#8230;</p>
<p>Personligt bruger jeg bl.a. min hverdag på at fortælle mine kolleger om virksomhedens strategi og den enkeltes rolle på vejen mod  virksomhedens mål (Intern Kommunikation). Det mest meningsfyldte for mig i dagligdagen er dog at skabe nogle trygge rammer for mine børn (Far).</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-241197">
		<article id="comment-241197" class="comment">
		
			<div class="author-avatar">
				<a href="http://solvi.dk"><img alt='' src='https://secure.gravatar.com/avatar/d839fcff9282046a6be582d96e1e5b15?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d839fcff9282046a6be582d96e1e5b15?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://solvi.dk' rel='external nofollow' class='url'>Sølvi Degnegaard</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-241197">
						22. september 2016 kl. 08:49</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=241197#respond' onclick='return addComment.moveForm( "comment-241197", "241197", "respond", "8192" )' aria-label='Besvar Sølvi Degnegaard'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Sammen med mine heste hjælper jeg mennesker med at træde ud i verden præcis, som de er.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-261186">
		<article id="comment-261186" class="comment">
		
			<div class="author-avatar">
				<a href="http://min-servicehund.blogspot.dk/"><img alt='' src='https://secure.gravatar.com/avatar/535b97a63a8ab17eeac0372f84b1619b?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/535b97a63a8ab17eeac0372f84b1619b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://min-servicehund.blogspot.dk/' rel='external nofollow' class='url'>Anette</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-261186">
						12. december 2016 kl. 00:10</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=261186#respond' onclick='return addComment.moveForm( "comment-261186", "261186", "respond", "8192" )' aria-label='Besvar Anette'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Man kan jo også svare med sin passion (selv om det ikke er et job)<br />
Jeg maler og udfolder mig på andre måder kreativt, hvilket jeg gerne videregiver glæden ved til andre.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-303187">
		<article id="comment-303187" class="comment">
		
			<div class="author-avatar">
				<a href="http://skrotpriser.com"><img alt='' src='https://secure.gravatar.com/avatar/20806bb986d8e8ea6125b51391686c71?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20806bb986d8e8ea6125b51391686c71?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://skrotpriser.com' rel='external nofollow' class='url'>skrotbiler</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8192#comment-303187">
						7. juni 2017 kl. 09:54</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8192&#038;replytocom=303187#respond' onclick='return addComment.moveForm( "comment-303187", "303187", "respond", "8192" )' aria-label='Besvar skrotbiler'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Skrotpræmie – Vi Køber alle slags biler, uanset alder og stand. Skal du have solgt din bil her og nu, vil vi gerne give et uforpligtende bud. Ring eller udfyld vores formular det er helt GRATIS at få et tilbud.</p>
<p>Har du prøvet de store portaler: Bilbasen, Biltorvet, DBA, Accept Auto o.s.v.. og ikke fået solgt din bil, så PRØV os. Er der i forvejen et lån i bilen, er det ikke noget problem idet vi sørger for at guide dig med at indfri lånet når bilen handles. Transport af bilen fra hele landet sørger vi for. Du kan også selv levere den hos Os.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8192#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://www.bro-blog.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1203086802" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='8192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c336f6d1f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="blog-sidebar" class="sidebar">
		
		<aside id="wellthemes_social_subscribers_widget-3" class="widget widget_social_counter">		<div class="wrap">
		
			<div class="facebook">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/fb32_1.png"></div>
				<div class="bottom">				
					<div class="count"><a target="_blank" href=""></a></div>
					<div class="text">Likes</div>				
				</div>
			</div><!-- /facebook -->
		
			<div class="twitter">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/twitter32_1.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://twitter.com/BRO_KOMM">2110</a></div>
					<div class="text">Følgere</div>
				</div>
			</div> <!-- /twitter -->

			<div class="linkedin">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/linkedin32.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://www.linkedin.com/company/111431?trk=tyah">4.246</a></div>
					<div class="text">Forbindelser</div>
				</div>
			</div> <!-- /linkedin -->

			<div class="mails">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/mails32.png"></div>
				<div class="bottom">
					<div class="count"><a href="/?page_id=1315">23.824</a></div>
					<div class="text">Abonnenter</div>
				</div>
			</div> <!-- /linkedin -->	
				
		</div><!-- /wrap -->			
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="counter_signup">
<div class="inner_counter">
<span>23.824</span>
Har allerede tilmeldt sig bloggen
</div>
<div class="inner_signup">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<h4>Tilmeld dig bloggen nu</h4>
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
</form>
</div>
</div></div>
		</aside><aside id="wellthemes_popular_posts_widget-4" class="widget widget_popular_posts"><h3>Populære indlæg</h3>       		
		<div class="item-post ">		
			<div class="post-number">1</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=3441" rel="bookmark" title="Permanent Link to 150 forbudte fraser og sproglige klicheer (vi har brug for dig!)">
						150 forbudte fraser og sproglige klicheer (vi har ...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">mar 23, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=3441#comments">264</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">2</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1996" rel="bookmark" title="Permanent Link to 26 misforståede ordsprog, du skal undgå">
						26 misforståede ordsprog, du skal undgå	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">apr 28, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1996#comments">190</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">3</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1556" rel="bookmark" title="Permanent Link to 29 klassiske stavefejl (som du for alt i verden ikke må begå)">
						29 klassiske stavefejl (som du for alt i verden ik...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">jan 6, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1556#comments">148</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">4</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=6842" rel="bookmark" title="Permanent Link to 8 ord, du altid skal slette fra din tekst">
						8 ord, du altid skal slette fra din tekst	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">sep 24, 2014</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=6842#comments">125</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">5</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=4192" rel="bookmark" title="Permanent Link to Sådan lukker du r**** på en telefonsælger">
						Sådan lukker du r**** på en telefonsælger	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">nov 1, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=4192#comments">113</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       	   </aside><aside id="wellthemes_adsingle_widget-7" class="widget widget_adsingle">				
				<a href="/?page_id=1315"><img src="https://www.bro-blog.dk/wp-content/uploads/2015/07/6-eboger.png" /></a>
	  </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Find os på Facebook</h3>		
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FBroKommunikation&amp;width=270&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_last_tweet_widget-3" class="widget widget_tweet"><div class='user'><h3>@<a href='http://twitter.com/BRO_KOMM'>BRO_KOMM</a></h3></div><div class='recent-tweets-list'><ul class='slides'><li><div class='tweet'><a href="http://twitter.com/filipras">@filipras</a> <a href="http://twitter.com/Mortenmunster">@Mortenmunster</a> Ja, det er egentlig ret nemt, ikke? :)</div><div class='time'>5 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM @filipras @Mortenmunster Ja, det er egentlig ret nemt, ikke? :)'>Retweet</a></div></li><li><div class='tweet'>Vi fejrer <a href="http://twitter.com/SimonCrackLinde,">@SimonCrackLinde,</a> som afleverede speciale i går. Skål og god weekend. <a href="https://t.co/6eZcwa2C8K">https://t.co/6eZcwa2C8K</a></div><div class='time'>5 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Vi fejrer @SimonCrackLinde, som afleverede speciale i går. Skål og god weekend. https://t.co/6eZcwa2C8K'>Retweet</a></div></li><li><div class='tweet'>- I dag: Du skriver dig op på <a href="https://t.co/ztshA142dO.">https://t.co/ztshA142dO.</a>
- 18. sep.: Du køber <a href="http://twitter.com/Mortenmunster’s">@Mortenmunster’s</a> nye bog billigt og får… <a href="https://t.co/xIu7zIxgML">https://t.co/xIu7zIxgML</a></div><div class='time'>6 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM - I dag: Du skriver dig op på https://t.co/ztshA142dO.
- 18. sep.: Du køber @Mortenmunster’s nye bog billigt og får… https://t.co/xIu7zIxgML'>Retweet</a></div></li><li><div class='tweet'><a href="http://twitter.com/SisseHansen">@SisseHansen</a> Tak for besøget, Sisse. Du var god!</div><div class='time'>7 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM @SisseHansen Tak for besøget, Sisse. Du var god!'>Retweet</a></div></li><li><div class='tweet'>Om et øjeblik starter hold 4 på BRO Comm - vores helt egen kommunikationsuddannelse. <a href="https://t.co/pv4kCdZZE2">https://t.co/pv4kCdZZE2</a></div><div class='time'>1 uge siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Om et øjeblik starter hold 4 på BRO Comm - vores helt egen kommunikationsuddannelse. https://t.co/pv4kCdZZE2'>Retweet</a></div></li></ul></div><div class='recent-tweets-nav'></div>	           
    </aside><aside id="wellthemes_adsingle_widget-8" class="widget widget_adsingle">				
				<a href="https://www.bro-blog.dk/?page_id=820"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/effektiv.png" /></a>
	  </aside><aside id="wellthemes_adsingle_widget-9" class="widget widget_adsingle">				
				<a href="http://www.overbevisende.dk/"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/indflydelse.png" /></a>
	  </aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-4" class="widget widget_text"><h3>BRO BLOG</h3>			<div class="textwidget">BRO BLOG er Danmarks største kommunikationsblog med over 23.000 abonnenter. Vi skriver om det, vi laver i BRO, fx tekst, strategi, indflydelse og effektivitet.</div>
		</aside><aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Find os her</h3>           <ul>
		   				<li class="twitter">
				<a href="https://twitter.com/BRO_KOMM" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a>
				</li>
							<li class="facebook">
				<a href="https://www.facebook.com/BroKommunikation" target="_blank" title="Like os på Facebook">Like os på Facebook</a>
				</li>
							<li class="contact">
				<a href="http://bro-kommunikation.dk/" target="_blank" title="Kontakt os">Kontakt os</a>
				</li>
						
		   </ul>
        </aside><aside id="text-6" class="widget widget_text"><h3>Tilmeld dig bloggen</h3>			<div class="textwidget"><p>Gør som over 23.000 andre. Hent vores 6 gratis e-bøger, og få spændende indhold fra bloggen sendt direkte til din mail.</p>
<div class="widget_subscribe">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" class="button" value="Tilmeld">
</form>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3>Kig forbi</h3>			<div class="textwidget">Du er altid velkommen til at svinge forbi vores kontor. Vores adresse er Esplanaden 34 C, 1. sal.</div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2017 <a href="http://bro-kommunikation.dk">Bro Kommunikation</a>			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10848115-2");

pageTracker._trackPageview();

} catch(err) {}</script>


      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=1.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"0f9f845ad2","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/google-captcha/js/script.js?ver=4.7.5'></script>


</body>
</html>