<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Få folk til oprigtigt at kunne lide dig | Bro Blog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bro-blog.dk/wp-content/themes/broblog/style.css?v=2" />
<link rel="pingback" href="https://www.bro-blog.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.bro-blog.dk/wp-content/themes/broblog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.bro-blog.dk/wp-content/themes/broblog";
</script>
     

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[711,768] -->
<meta name="description"  content="Carnegie-Instituttet i USA har foretaget research, der viste, at kun 15 procent af den succes, du opnår i din karriere, skyldes teknisk viden og kompetencer." />

<meta name="keywords"  content="indflydelse" />

<link rel="canonical" href="https://www.bro-blog.dk/?p=8052" />
<meta property="og:title" content="Få folk til oprigtigt at kunne lide dig | Bro Blog" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bro-blog.dk/?p=8052" />
<meta property="og:image" content="https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6.png" />
<meta property="og:site_name" content="Bro Blog" />
<meta property="og:description" content="Carnegie-Instituttet i USA har foretaget research, der viste, at kun 15 procent af den succes, du opnår i din karriere, skyldes teknisk viden og kompetencer. Resten handler om din evne til at opbygge og vedligeholde relationer til andre mennesker." />
<meta property="article:published_time" content="2016-02-10T11:00:07Z" />
<meta property="article:modified_time" content="2016-02-11T08:58:51Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Få folk til oprigtigt at kunne lide dig | Bro Blog" />
<meta name="twitter:description" content="Carnegie-Instituttet i USA har foretaget research, der viste, at kun 15 procent af den succes, du opnår i din karriere, skyldes teknisk viden og kompetencer. Resten handler om din evne til at opbygge og vedligeholde relationer til andre mennesker." />
<meta name="twitter:image" content="https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6.png" />
<meta itemprop="image" content="https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Feed" href="https://www.bro-blog.dk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo;-kommentarfeed" href="https://www.bro-blog.dk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Få folk til oprigtigt at kunne lide dig-kommentarfeed" href="https://www.bro-blog.dk/?feed=rss2&#038;p=8052" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bro-blog.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bro-blog.dk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bro-blog.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/hoverIntent.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/lightbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jflickrfeed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mobilemenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jcarousellite_1.0.1.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.easing.1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mousewheel.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/MetroJs.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.bro-blog.dk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bro-blog.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bro-blog.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#05 4 ufravigelige krav til at skrive et indlæg på BRO Blog' href='https://www.bro-blog.dk/?p=8032' />
<link rel='next' title='Gode skribenter skriver godt, men de allerbedste gør det her' href='https://www.bro-blog.dk/?p=8068' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.bro-blog.dk/?p=8052' />
<link rel="alternate" type="application/json+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D8052" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D8052&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="shortcut icon" href="https://bro-blog.dk/wp-content/uploads/2013/08/favicon.ico" />	
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
    (function () {        var sleeknoteScriptTag = document.createElement('script');
        sleeknoteScriptTag.type = 'text/javascript';
        sleeknoteScriptTag.charset = 'utf-8';
        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/70.js');
        var s = document.getElementById('sleeknoteScript');
        s.parentNode.insertBefore(sleeknoteScriptTag, s);
    })(); 
   </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com-->
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8052 single-format-standard">
<div class="switch">
	<a href="http://bro-kommunikation.dk">Bureauet<span class="arrow"></span></a>
	<a href="https://www.bro-blog.dk" class="active">Bloggen<span class="arrow"></span></a>
</div>
<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.bro-blog.dk" title="Bro Blog">
						<img src="https://bro-blog.dk/wp-content/uploads/2013/08/bro-logo.png" alt="Bro Blog" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				fredag, 10th marts 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.bro-blog.dk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Søg" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Søg" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="http://twitter.com/BRO_KOMM" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/BroKommunikation" target="_blank">Facebook</a></li>
										
											<li><a class="linkedin" href="http://www.linkedin.com/company/bro-kommunikation" target="_blank">Linkedin</a></li>
										
											
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-home" class="menu"><li id="menu-item-4778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4778"><a href="https://www.bro-blog.dk">Forside</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4760"><a href="#">Kategorier</a>
<ul class="sub-menu">
	<li id="menu-item-5107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5107"><a href="https://www.bro-blog.dk/?cat=79">Tekst</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5037"><a href="https://www.bro-blog.dk/?cat=80">Team</a></li>
	<li id="menu-item-5108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5108"><a href="https://www.bro-blog.dk/?cat=52">Indflydelse</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5036"><a href="https://www.bro-blog.dk/?cat=81">Effektivitet</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4775"><a href="https://www.bro-blog.dk/?cat=62">Strategi</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://www.bro-blog.dk/?cat=88">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.bro-blog.dk/?page_id=1315">6 gratis e-bøger</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.bro-blog.dk/?page_id=2155">E-kurser</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://www.bro-blog.dk/?page_id=2">Om bloggen</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4912"><a href="https://www.bro-blog.dk/?page_id=116">Hvad laver BRO?</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					<article id="post-8052" class="post-8052 post type-post status-publish format-standard hentry category-indflydelse">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.bro-blog.dk/?p=8032" rel="prev">Forrige</a></div></div>				<div class="next"><div class="wrap"><a href="https://www.bro-blog.dk/?p=8068" rel="next">Næste</a></div></div>			</div>
			<header class="entry-header">
		<div class="entry-meta">			
			<span class="date">februar 10, 2016 </span>
			<span class="author"><a href="https://www.bro-blog.dk/?author=27" title="Indlæg af Kathrine Louise Nielsen" rel="author">Kathrine Louise Nielsen</a></span>
			<span class="category"><a href="https://www.bro-blog.dk/?cat=52" rel="category">Indflydelse</a></span>
							<span class="comments"><a href="https://www.bro-blog.dk/?p=8052#comments">31 kommentarer</a></span>		
				
		</div><!-- /entry-meta -->		
				<h1 class="entry-title">Få folk til oprigtigt at kunne lide dig</h1>
				<div class="entry-social">			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=8052"
					data-text="Få folk til oprigtigt at kunne lide dig"
					data-count="horizontal">Tweet
				</a>
			</span>

			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>	
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
	</header><!-- /entry-header -->
	
	<div class="entry-content">
		<p><a href="https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6.png"><img class="alignnone size-full wp-image-8056" src="https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6.png" alt="Få folk til oprigtigt at kunne lide dig" width="610" height="393" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6.png 610w, https://www.bro-blog.dk/wp-content/uploads/2016/02/Kunne-lide-dig_93x6-300x193.png 300w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p>Lad mig komme med et vildt gæt om dig: Du vil gerne have, at folk kan lide dig, ikke?</p>
<p>Dine venner. Din familie (i hvert fald den flinke del). Din chef og dine kolleger.</p>
<p>Det er klogt af dig.</p>
<p><a href="http://www.forbes.com/sites/keldjensen/2012/04/12/intelligence-is-overrated-what-you-really-need-to-succeed/" target="_blank">Undersøgelser viser</a> nemlig, at vi vægter sympati højere end kompetence, når vi skal vælge, hvem vi vil arbejde sammen med. <a href="https://hbr.org/2005/06/competent-jerks-lovable-fools-and-the-formation-of-social-networks" target="_blank">Vi vil hellere løse opgaver sammen med kolleger</a>, som er søde og knap så dygtige, end kolleger, vi ikke kan lide, men som er rigtig dygtige. Carnegie-Instituttet i USA har foretaget research, der viste, at kun 15 procent af den succes, du opnår i din karriere, skyldes teknisk viden og kompetencer.</p>
<p>15 procent.</p>
<p>Resten handler om din evne til at opbygge og vedligeholde relationer til andre mennesker.</p>
<p>Så hvordan gør man så det?</p>
<p>Det kommer vi til om halvandet minuts tid. Først skal vi en tur omkring fænomenet flagbollen.</p>
<h2><strong>En historie om Helle, Thomas og flagboller</strong></h2>
<p>En af de der tirsdag morgener, hvor solen skinner lystigt over et tykt lag regnskyer, tager vores chef <a href="https://www.bro-blog.dk/?author=11" target="_blank">Helle Bro</a> flagboller med til kontoret. Der er ikke nogen særlig anledning.</p>
<p>En flagbolle er en særlig bolle fra en særlig bager i Hillerød. Den smager kriminelt godt og ser sådan her ud:</p>
<div id="attachment_8054" style="width: 474px" class="wp-caption aligncenter"><a href="https://www.bro-blog.dk/wp-content/uploads/2016/02/Flagbolle-2.jpg"><img class="wp-image-8054" src="https://www.bro-blog.dk/wp-content/uploads/2016/02/Flagbolle-2-1024x918.jpg" alt="" width="464" height="416" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/02/Flagbolle-2-1024x918.jpg 1024w, https://www.bro-blog.dk/wp-content/uploads/2016/02/Flagbolle-2-300x269.jpg 300w, https://www.bro-blog.dk/wp-content/uploads/2016/02/Flagbolle-2-768x688.jpg 768w" sizes="(max-width: 464px) 100vw, 464px" /></a><p class="wp-caption-text">Fem flagboller i et flettet flagbollefad. Og så et par af dem, der altid ligger tilbage, når der ikke er flere flagboller.</p></div>
<p>Helle stiller bollerne frem i køkkenet med smør, ost og marmelade og udnytter så sit særlige talent for at charme-råbe et toetagers hus op: ”Der er flagboller!”</p>
<p>Hun stopper ikke her. Hun ved nemlig, at <a href="http://www.overbevisende.dk/author/thomas-christensen/" target="_blank">Thomas</a> har haft et par pressede uger. Så da han råber ”tak” men ellers bliver siddende, går hun ind til ham og siger: ”Flagboller gør verden til et bedre sted. Kommer du ikke med ud i køkkenet?”</p>
<p>Thomas rejser sig og går med, og småsnak opstår over smørbakken. Helle benytter lejligheden til at rose Thomas for de opgaver, han har løst de sidste par uger. Og for at holde humøret højt, også når der er travlt. Til sidst spørger hun, om han har haft nogle særlige udfordringer, han har lyst til at dele?</p>
<h2><strong>Hvad du skal bruge historien om flagbollen til</strong></h2>
<p>Flagbolle-historien er eksemplarisk, fordi den kortlægger anatomien bag at få folk til at kunne lide dig:</p>
<ul>
<li>Foretag en venlig handling (flagbollerne)</li>
<li>Giv en personlig invitation (”Kommer du ikke med ud i køkkenet?”)</li>
<li><a href="http://www.bakadesuyo.com/2014/10/how-to-get-people-to-like-you/" target="_blank">Anerkend, lyt, og stil spørgsmål</a> (”Vil du fortælle mig om dine udfordringer?”)</li>
</ul>
<p>Og hvorfor virker det så?</p>
<h2><strong>Humlen kommer nu</strong></h2>
<p>Humlen ved det hele er:</p>
<p style="text-align: center;"><em>Folk vil bedre kunne lide dig, hvis du får dem til at se sig selv i et bedre lys.</em></p>
<p>Hvis du altid kritiserer (selvom det er i en god mening), vil folk automatisk føle sig mere usikre, når de er sammen med dig, fordi de forventer kritikken.</p>
<p>Hvis du derimod skaber et positivt rum med venlige handlinger, inviterer folk personligt, lytter til deres udfordringer og anerkender deres gode sider, vil de automatisk være mere tilbøjelige til at vise den del af dem selv, når de er sammen med dig. Og hvis du er sådan en, som får folk til at få det bedre med sig selv – så vil de også bedre kunne lide dig.</p>
<p>Det er ikke magi, og det her er ikke Hogwarts. Det handler om at gøre sig umage om at være oprigtigt flink mod andre.</p>
<p>Du er jo et godt menneske, så du har nok selv nogle bud på, hvordan du gør. Men ellers kommer her nogle ideer:</p>
<ul>
<ul>
<li>Når du beder din kollega læse korrektur på en tekst, så tilbyd at printe den ud og tag kollegaens yndlingssnack med.</li>
<li>Klassikeren: Hæld en ekstra kop kaffe op i køkkenet, og stil den på din kollegas bord.</li>
<li>Har du lånt en bog, så aflever den med en post-it med ’tak for lån’. <a href="http://www.overbevisende.dk/hvilken-dims-pa-dit-skrivebord-kan-fordoble-din-indflydelse/" target="_blank">Post-its er i det hele taget effektive</a> signaler om overskud og ekstra opmærksomhed.</li>
<li>Er du den første, der møder ind en mørk januarmorgen, så tænd stearinlys rundt omkring på kontoret, inden de andre kommer.</li>
<li>Anerkend dine kollegers indsats. Især når de ikke forventer den. Har din kollega fx en mut dag, hvor hun har svært ved at overskue projektledelsen i en opgave, så sig: ”Jeg ved, opgaven er udfordrende for dig. Men jeg synes, du er en fremragende projektleder.” Den dur.</li>
<li>Gør dig umage for at stille asking-spørgsmål frem for telling-spørgsmål. <a href="https://www.bro-blog.dk/?p=7416" target="_blank">Dem kan du læse mere om her</a>.</li>
<li>Gå hen til din kollegas bord og spørg, om hun vil med til frokost. Som fx i denne fremragende kampagne fra Call Me:</li>
</ul>
</ul>
<p><iframe src="https://www.youtube.com/embed/pXqi8dTf8cQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Hvis du slet ikke kan finde på noget, er her en enkel og nem handling, du kan foretage lige nu: Smil stort til ham eller hende, der er tættest på dig.</p>
<p>For undersøgelser viser, at <a href="http://www.bakadesuyo.com/2012/08/is-a-smile-as-pleasurable-as-2000-bars-of-cho/" target="_blank">et smil fra andre gør det samme for vores hjerner som 2.000 chokoladebarer</a> (nej, ikke samtidig).</p>
<p>Og husk så: Vil du have folk til bedre at kunne lide dig, skal du gå ud og gøre dig umage for at bringe det bedste frem i dem.</p>
<p>&nbsp;</p>
<blockquote><p>BRO arbejder med <em>indflydelse</em> som et vigtigt strategisk værktøj – <u><a href="http://bro-kommunikation.dk/forside/indflydelse/" target="_blank">læs hvordan her</a></u></p></blockquote>
<p>&nbsp;</p>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-8052 -->

				
		<div class="entry-social footer">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</span>	
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=8052"
					data-text="Få folk til oprigtigt at kunne lide dig"
					data-count="vertical">Tweet
				</a>
			</span>
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="top"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		<div class="clear"></div>
		
				
								<div>
				<section class="section group span_12_of_12 contact">
			        <article class="fixed-width">
			            <h2>Om Kathrine Louise Nielsen</h2>

			            <section class="section group span_1_of_1">
						    						        						        <article class='col span_1_of_2'>
			                        <figure>
			                            <div class='social'>
			                                <a href='mailto:kathrine@klncopywriting.dk' class='link ma'></a>			                                <a href='https://www.facebook.com/kathrinelouisenielsen?fref=ts' target='_blank' class='link fb'></a>			                                <a href='https://twitter.com/KathrineLN' target='_blank' class='link tw'></a>			                                <a href='http://www.linkedin.com/pub/kathrine-louise-nielsen/1a/598/b0b' target='_blank' class='link li'></a>			                                			                            </div>
			                            <img width="360" height="240" src="https://www.bro-blog.dk/wp-content/uploads/2013/12/MG_1407_V1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.bro-blog.dk/wp-content/uploads/2013/12/MG_1407_V1.jpg 360w, https://www.bro-blog.dk/wp-content/uploads/2013/12/MG_1407_V1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			                        </figure>
			                    </article>
			                    <article class='col span_1_of_2'>
			                        <h4>Kathrine Louise Nielsen</h4>
			                        <h5>Tekstforfatter +45 60 88 71 13</h5>
			                        Kathrine er tekstforfatter i BRO og redaktør på BRO Blog. Hun er BROs forlængede pen i Canada, hvor hun løser opgaver inden for content og copywriting. Kathrine er i øvrigt forfatter til romanerne &#039;De Spidsørede&#039; samt &#039;Ild og vand&#039;. <br />
<br />
			                    </article>
			                    <div class="clear"></div>
						    						    						</section>
					</article>
				</section>
			</div>
					
			
		<div class="entry-signup">	
			<h3 class="title">Hvis du kunne lide dette indlæg, så tilmeld dig bloggen</h3>
			<div class="entry-signup-container">
				<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
					<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
					<input type="hidden" name="id" value="f36b5bbd4d">
					<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
				</form>
			</div>
		</div><!-- /signup -->
		<div class="entry-info">
			<a href="http://bro-kommunikation.dk/" target="_blank"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/post-info.png" /></a>
		</div>
		
		<div class="related-posts"><h3>Relaterede indlæg</h3><ul>			<li>
				<a href="https://www.bro-blog.dk/?p=8982"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="Illustration: Thit Lin" title="Det bedste råd fra tre af vores favoritkunder" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/03/Mit-bedste-værktøj_lav-kvali-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8982">
						Det bedste råd fra tre af vores favoritkunder	
				</a>
				</h4>
				<div class="date">marts 7, 2017</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=8927"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/01/Dialog_komprimeret-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Den vigtigste forudsætning for at give god feedback" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/01/Dialog_komprimeret-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/01/Dialog_komprimeret-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/01/Dialog_komprimeret-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/01/Dialog_komprimeret-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8927">
						Den vigtigste forudsætning for at give god feedback	
				</a>
				</h4>
				<div class="date">januar 25, 2017</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=8881"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2017/01/ChristianBitz_BROfm_illu-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="#14 Christian Bitz: Personlig branding med Danmarks sundhedskonge" srcset="https://www.bro-blog.dk/wp-content/uploads/2017/01/ChristianBitz_BROfm_illu-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2017/01/ChristianBitz_BROfm_illu-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2017/01/ChristianBitz_BROfm_illu-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2017/01/ChristianBitz_BROfm_illu-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8881">
						#14 Christian Bitz: Personlig branding med Danmarks sundheds	
				</a>
				</h4>
				<div class="date">januar 2, 2017</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<h3 id="comments-title">
			31 kommentarer til &ldquo;<span>Få folk til oprigtigt at kunne lide dig</span>&rdquo;		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-124577">
		<article id="comment-124577" class="comment">
		
			<div class="author-avatar">
				<a href="http://mia.holst.me"><img alt='' src='https://secure.gravatar.com/avatar/ad547a0dc781073091266c3673d1f0d4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad547a0dc781073091266c3673d1f0d4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://mia.holst.me' rel='external nofollow' class='url'>Mia</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124577">
						11. februar 2016 kl. 09:22</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124577#respond' onclick='return addComment.moveForm( "comment-124577", "124577", "respond", "8052" )' aria-label='Besvar Mia'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Virkelig, virkelig godt indlæg. Det kræver egentlig så lidt, at gøre andre glade, og jeg vil helt klart følge disse råd! 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124583">
		<article id="comment-124583" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124583">
						11. februar 2016 kl. 09:36</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124583#respond' onclick='return addComment.moveForm( "comment-124583", "124583", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tusind, tusind tak, Mia. Du er sørme flink 🙂 Hav en god dag med at gøre andre glade. //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-124595">
		<article id="comment-124595" class="comment">
		
			<div class="author-avatar">
				<a href="http://marketers.dk"><img alt='' src='https://secure.gravatar.com/avatar/2dc8cdf81906353f844e85877c58bbe4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dc8cdf81906353f844e85877c58bbe4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://marketers.dk' rel='external nofollow' class='url'>Anders Saugstrup</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124595">
						11. februar 2016 kl. 10:11</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124595#respond' onclick='return addComment.moveForm( "comment-124595", "124595", "respond", "8052" )' aria-label='Besvar Anders Saugstrup'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Super indlæg, Kathrine! </p>
<p>Får en sjov tanke: </p>
<p>Hvad nu hvis det er sådan, at der er forskel på mennesker?<br />
Hvis de dygtigste mennesker i højere grad foretrækker kritik &#8211; ikke ros.</p>
<p>Er det sådan, skal vi jo passe på, hvad vi tiltrækker og afskrækker med al den positivitet. </p>
<p>🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124603">
		<article id="comment-124603" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124603">
						11. februar 2016 kl. 10:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124603#respond' onclick='return addComment.moveForm( "comment-124603", "124603", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Anders</p>
<p>Mange tak skal du have 🙂</p>
<p>Jeg kan godt lide din tanke. Og jeg håber egentlig, at det er sådan, at der er forskel på mennesker. Men jeg har svært ved at tro, at du vil bringe det bedste frem i andre – selv de dygtigste og mest ambitiøse – ved udelukkende at fortælle dem, hvad de gør forkert. Vi vil alle sammen gerne ses, høres og anerkendes, som min dygtige kollega Cecilie fortæller om i podcasten her om at skabe tillid hos sine kunder eller medarbejdere: <a target="_blank" href="https://www.bro-blog.dk/?p=7779" rel="nofollow">https://www.bro-blog.dk/?p=7779</a>. </p>
<p>Du skal selvfølgelig tilsætte en smule situationsfornemmelse og viden om den person, du står overfor, så din indsats ud i brede smil, highfives og krammere bliver modtaget på den rigtige måde 🙂</p>
<p>Mange hilsner<br />
Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-124611">
		<article id="comment-124611" class="comment">
		
			<div class="author-avatar">
				<a href="http://marketers.dk"><img alt='' src='https://secure.gravatar.com/avatar/2dc8cdf81906353f844e85877c58bbe4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dc8cdf81906353f844e85877c58bbe4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://marketers.dk' rel='external nofollow' class='url'>Anders Saugstrup</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124611">
						11. februar 2016 kl. 10:44</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124611#respond' onclick='return addComment.moveForm( "comment-124611", "124611", "respond", "8052" )' aria-label='Besvar Anders Saugstrup'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Ja, jo mere jeg tænker over det, jo flere ekstremt dygtige mennesker kommer jeg i tanke om, som jeg har arbejdet med gennem tiden, og som netop er den type, der foretrækker at finde fejlene, før vi holder festen, hvis jeg kan sige det sådan. 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-124751">
		<article id="comment-124751" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/1de33ba279d19dba20598c3a39eec2d1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1de33ba279d19dba20598c3a39eec2d1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Charlotte Wittenkamp</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124751">
						11. februar 2016 kl. 16:07</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124751#respond' onclick='return addComment.moveForm( "comment-124751", "124751", "respond", "8052" )' aria-label='Besvar Charlotte Wittenkamp'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>En anden mulighed er at de dygtige mennesker har fundet ud af, hvad der er deres styrker og svagheder og derfor spiller på den bane hvor deres styrker kommer bedst til udtryk. Og den indsigt har de måske netop fået fordi nogen fortalte dem hvad de gjorde ekstra godt.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-124596">
		<article id="comment-124596" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/097a152ceeed0d13288124bd3c12b8f3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/097a152ceeed0d13288124bd3c12b8f3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Preben Meyer</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124596">
						11. februar 2016 kl. 10:14</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124596#respond' onclick='return addComment.moveForm( "comment-124596", "124596", "respond", "8052" )' aria-label='Besvar Preben Meyer'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Totalt overbevisende! En af den slags bøde mavepustere som bør spredes. Fordi det virker. Tak</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124604">
		<article id="comment-124604" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124604">
						11. februar 2016 kl. 10:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124604#respond' onclick='return addComment.moveForm( "comment-124604", "124604", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Selv tak, Preben. Jeg tænker, du mener &#8216;bløde mavepustere&#8217;? Det er i hvert fald et billede, jeg er ret pjattet med 🙂 //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-124610">
		<article id="comment-124610" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.system-audio.com"><img alt='' src='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.system-audio.com' rel='external nofollow' class='url'>Ole Witthøft</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124610">
						11. februar 2016 kl. 10:43</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124610#respond' onclick='return addComment.moveForm( "comment-124610", "124610", "respond", "8052" )' aria-label='Besvar Ole Witthøft'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for dejligt indlæg, som bøjer en vigtig pointe i ord.</p>
<p>Jeg vil gerne fortælle en historie, som forlænger det gode budskab.</p>
<p>Glemmer aldrig denne situation.</p>
<p>Jeg deltager i en konference i Moskva.</p>
<p>Kæmpe show.</p>
<p>Tusindvis af mennesker.</p>
<p>De myldrer rundt og taler et svært sprog.</p>
<p>Det er mægtig hektisk og luften næsten flimrer af aktivitet.</p>
<p>Jeg har et indlæg. </p>
<p>Efter min snak, kommer en mand hen til mig.</p>
<p>Jeg lægger mærke til ham, helt fra den anden ende af rummet.</p>
<p>Han har en ternet skjorte og går meget målrettet.</p>
<p>Manden begynder at tale, men jeg forstår ikke hvad han siger.</p>
<p>Heldigvis har jeg en oversætter (praktisk) ved hånden.</p>
<p>Han kan dårligt følge med talestrømmen, men det er noget med, at manden er rejst hertil hele vejen fra Sortehavet, og at han har noget i sin taske.</p>
<p>Noget, jeg skal have.</p>
<p>Ikke noget banalt, som en flaske vodka. Ikke noget med caviar eller en bog om Bolsjoj-balletten.</p>
<p>Op af tasken trækker han.</p>
<p>Med begge hænder.</p>
<p>Noget vigtigt.</p>
<p>Et æble.</p>
<p>Et flot stort æble, fra egen have.</p>
<p>Han overrækker mig æblet med den største andagt, som er det en sjælden juvel.</p>
<p>Og det er lige, hvad det er.</p>
<p>Midt i det flimrende mylder af mennesker og gøremål, møder jeg et menneske, som bare vil give mig et æble fra sin have.</p>
<p>Og som mener det.</p>
<p>Det blæste mig helt omkuld. </p>
<p>Han ville ikke have noget igen. </p>
<p>Havde ingen agenda.</p>
<p>Takkede blot. Gik sin vej.</p>
<p>Og lod mig hænge der.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124616">
		<article id="comment-124616" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124616">
						11. februar 2016 kl. 10:52</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124616#respond' onclick='return addComment.moveForm( "comment-124616", "124616", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Ole</p>
<p>Tak skal du have. Også for en velfortalt historie. Jeg har lige hentet et æble nede i kontorets køkken og sætter på en sær måde mere pris på det nu 🙂 God dag til dig. //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-124630">
		<article id="comment-124630" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/21e1013cd54debbb26890356102e6079?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21e1013cd54debbb26890356102e6079?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Susann Carlsen</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124630">
						11. februar 2016 kl. 11:32</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124630#respond' onclick='return addComment.moveForm( "comment-124630", "124630", "respond", "8052" )' aria-label='Besvar Susann Carlsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Dejlig historie med Flagbollerne. Hvor er verden dog enkel, hvis vi tør være der for hinanden.<br />
Oles historie er lige til at blive &#8220;høj&#8221; af &#8211; det må have været en fantastisk positiv oplevelse at blive mødt af en fuldstændig fremmed med så meget positivitet.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124666">
		<article id="comment-124666" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124666">
						11. februar 2016 kl. 12:53</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124666#respond' onclick='return addComment.moveForm( "comment-124666", "124666", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak, Susann &#8211; og jeg er helt enig med dig 🙂 //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-124631">
		<article id="comment-124631" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.hjertestreger.dk"><img alt='' src='https://secure.gravatar.com/avatar/0056bbda8fd1c35e117472d62b025b0d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0056bbda8fd1c35e117472d62b025b0d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.hjertestreger.dk' rel='external nofollow' class='url'>Astrid</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124631">
						11. februar 2016 kl. 11:33</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124631#respond' onclick='return addComment.moveForm( "comment-124631", "124631", "respond", "8052" )' aria-label='Besvar Astrid'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Sikke et godt indlæg&#8230; Som tekstforfatter, der arbejder hjemmefra, kender jeg til vigtigheden af at være flink. Selvom meget af kommunikationen foregår på skrift, kan detaljerne vise, om du er flink eller ej:-) Ét enkelt forkert ord kan gøre, at modtageren opfatter én mindre flink.. Jeg tænker derfor meget over, hvordan jeg giver feedback til andre. På et tidspunkt var der en kunde der måske misforstod min sødme og sagde: &#8220;Men du skal jo også være kritisk, når du kigger vores webside igennem&#8221;, men det fandt han ud, at jeg sagtens kunne være;-) Jeg er altid ærlig, altid kritisk &#8211; men også flink!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124667">
		<article id="comment-124667" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124667">
						11. februar 2016 kl. 12:55</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124667#respond' onclick='return addComment.moveForm( "comment-124667", "124667", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Astrid</p>
<p>Dejligt, at du kan bruge indlægget 🙂 Og tak for et godt eksempel.</p>
<p>Mange hilsner<br />
Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-124640">
		<article id="comment-124640" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/5d5e4f4406a0ca196791669786bfc1bb?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d5e4f4406a0ca196791669786bfc1bb?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Mette</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124640">
						11. februar 2016 kl. 11:53</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124640#respond' onclick='return addComment.moveForm( "comment-124640", "124640", "respond", "8052" )' aria-label='Besvar Mette'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Så enkelt, men med meget stor virkning! Det må vi alle kunne finde ud af at gøre lidt mere; jeg vil i hvert fald prøve at forbedre mig her.<br />
Ud over hvad det gør for ens omverden, så er bonusgevinsten faktisk også, at man selv får det meget bedre, når man gør noget godt for andre. Som da jeg i hård regn og blæst tilbød en ældre dame på en mini crosser at køre hendes dagligvareindkøb hjem &#8211; hun takkede dog nej, men det frembragte da et smil i regnen hos os begge.<br />
Tak for et godt indlæg &#8211; som altid:-)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124669">
		<article id="comment-124669" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124669">
						11. februar 2016 kl. 12:56</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124669#respond' onclick='return addComment.moveForm( "comment-124669", "124669", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Mette</p>
<p>Tak skal du have. Smilet bredte sig ud i mine kinder, da jeg læste din kommentar, så vupti: I dag har du også gjort noget godt for en anden 🙂 //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-124684">
		<article id="comment-124684" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.milasjewellery.dk"><img alt='' src='https://secure.gravatar.com/avatar/c1e6042bec4cd06c2e923fd5876d49a1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1e6042bec4cd06c2e923fd5876d49a1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.milasjewellery.dk' rel='external nofollow' class='url'>minna lund</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124684">
						11. februar 2016 kl. 13:31</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124684#respond' onclick='return addComment.moveForm( "comment-124684", "124684", "respond", "8052" )' aria-label='Besvar minna lund'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Stort smil og et kys i panden lige tilbage her fra flinke mig! Superdejligt indlæg! Hav den dejligste dag! bedste hilsner fra Minna Lund</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124692">
		<article id="comment-124692" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124692">
						11. februar 2016 kl. 13:45</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124692#respond' onclick='return addComment.moveForm( "comment-124692", "124692", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Minna. Kunne du mærke det? Det var et virtuelt pandekys, der blev sendt i din retning 🙂 //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-124709">
		<article id="comment-124709" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Susanne Geert</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124709">
						11. februar 2016 kl. 14:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124709#respond' onclick='return addComment.moveForm( "comment-124709", "124709", "respond", "8052" )' aria-label='Besvar Susanne Geert'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hørt! </p>
<p>Kampen om første række har vænnet os til alt for ofte til at tabe andre af syne i forsøget på at gøre os selv (fagligt og menneskeligt) attraktive.</p>
<p>At nogen synes du er klog, hjælpsom og sympatisk &#8211; eller andet herligt &#8211; er godt. Men at få en anden til at tænke, at du synes, HAN eller HUN er det, er bedre. </p>
<p>Alle vinder på den lange bane, når gode (menneskelige) relationer får lov til at vise vejen. </p>
<p>Uanset hvor opslugte vi er af det projekt, den opgave eller det ærinde, vi selv har fokus på, så er vi nemlig stadig så herligt (og forunderligt forudsigeligt;-) indrettet, at når de menneskelige kæder smøres og nogen viser oprigtig interesse i os, så trumfes alt andet. </p>
<p>Er det ikke befriende? At noget er så uforanderligt i en verden, hvor intet får lov at hvile og alt er til forbedring;-)? Jeg synes. </p>
<p>Halleluja for det!</p>
<p>(PS! og kunne I så ikke sætte en gang flagboller på højkant, så vi andre kunne deltage lidt mere velfunderet i samtalen en anden gang? Det kunne jo passende foregå ved Danmarks næste Nationale Flagdag (5. september) &#8211; eller endnu bedre; ved næste Nationale Halvårs Flagdag = 6. marts…?)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-124710">
		<article id="comment-124710" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Susanne Geert</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124710">
						11. februar 2016 kl. 14:27</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124710#respond' onclick='return addComment.moveForm( "comment-124710", "124710", "respond", "8052" )' aria-label='Besvar Susanne Geert'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Sorry &#8211; Danmarks næste Nationale Halvårs Flagdag må naturligvis ligge den 5. marts&#8230;;-)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-128746">
		<article id="comment-128746" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-128746">
						18. februar 2016 kl. 09:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=128746#respond' onclick='return addComment.moveForm( "comment-128746", "128746", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kære Susanne</p>
<p>Halleluja for dig og din kommentar! Dig kan jeg godt lide 🙂 Og jeg gemmer lige ideen med flagboller på højkant &#8230;</p>
<p>Mange hilsner Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-124758">
		<article id="comment-124758" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/1de33ba279d19dba20598c3a39eec2d1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1de33ba279d19dba20598c3a39eec2d1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Charlotte Wittenkamp</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-124758">
						11. februar 2016 kl. 16:19</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=124758#respond' onclick='return addComment.moveForm( "comment-124758", "124758", "respond", "8052" )' aria-label='Besvar Charlotte Wittenkamp'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hvem finder på et udtryk som &#8220;kriminelt gode?&#8221; Det er bare et kriminelt godt udtryk som får mig til at spørge om, hvilken bager dog kan inspirere sådan et sprog? </p>
<p>Jeg er sikker på at du er flink, Kathrine, så her er lidt anerkendelse til 15%&#8217;s puljen.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-128771">
		<article id="comment-128771" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-128771">
						18. februar 2016 kl. 10:09</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=128771#respond' onclick='return addComment.moveForm( "comment-128771", "128771", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kære Charlotte</p>
<p>Jeg er enig i, at &#8216;kriminelt gode&#8217; er et virkelig fint udtryk. Og det må jeg godt sige, for det er ikke mig, der har fundet på det, men derimod min blog-kollega Henrik.</p>
<p>Jeg har gravet i sagen, og du må rejse til Frederiksværkgade i Hillerød for selv at opleve denne blogindlægs- og udtryks-inspirerende bolle. Bageren hedder Ludvigs 🙂</p>
<p>Og tusind tak for anerkendelsen. Den nåede frem til mig i sneen og luner som et slumretæppe.</p>
<p>//Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-125974">
		<article id="comment-125974" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/add561d30add530d8c65077c4587b9a8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/add561d30add530d8c65077c4587b9a8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Erik Løgstrup</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-125974">
						13. februar 2016 kl. 19:05</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=125974#respond' onclick='return addComment.moveForm( "comment-125974", "125974", "respond", "8052" )' aria-label='Besvar Erik Løgstrup'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Kathrine,</p>
<p>Først og fremmest tak for et glimrende indlæg, der &#8211; som det ofte er tilfældet med jeres historier &#8211;  både har en fin grad af genkendelighed og samtidig maner til behørig eftertanke&#8230;</p>
<p>Jeg blev vældig nysgerrig på undersøgelsen af det med de 85/15 procent, da det for en række af mine kunder ville være mere overbevisende med en videnskabelig undersøgelse, frem for intuitive argumenter om betydningen af ens personlige fremfærd&#8230;</p>
<p>Jeg læste derfor den bagvedliggende artikel i Forbes, og forsøgte efterfølgende &#8211; forgæves &#8211; at finde selve undersøgelsen og det videnskabelige paper på Carnegie Mellons hjemmeside.<br />
En dybere søgning I sagen giver forklaringen på det manglende held på CMU&#8217;s hjemmeside &#8211; det ser nemlig ud til at undersøgelsen sådan set er reel nok &#8211; den er bare fra 1918 🙂</p>
<p>Jeg synes at dit indlæg &#8211; og de berørte pointer &#8211; er så gode og relevante, at de fortjener at blive bakket op/understøttet af undersøgelser, der er lidt yngre end 98 år 🙂</p>
<p>Nok engang tak for et godt og inspirerende indlæg.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-128757">
		<article id="comment-128757" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-128757">
						18. februar 2016 kl. 09:33</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=128757#respond' onclick='return addComment.moveForm( "comment-128757", "128757", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Erik</p>
<p>Tak skal du have &#8211; jeg er glad for, du kan bruge indlægget til noget.</p>
<p>Og hvor er det et dedikeret stykke gravearbejde, du har haft gang i. Respekt for det! Jeg er nu ikke enig i, at en undersøgelse om netop dette emne bliver mindre reel af at være 98 år gammel.</p>
<p>Men hvis du vil læse mere om noget, der ligner, kan jeg anbefale min kollega Mortens bog &#8216;Personlig Indflydelse&#8217;, der samler de sidste 40 års forskning om at ændre andre folks holdninger og handlinger. Og ellers er jeg meget interesseret i at høre fra dig, hvis du finder nogle nyere undersøgelser 🙂</p>
<p>Mange hilsner Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-134576">
		<article id="comment-134576" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.onlinemalerskolen.com/malerkurser_filmklub/"><img alt='' src='https://secure.gravatar.com/avatar/7eac7600f9ab53f8b2ecd74d3e00b26e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7eac7600f9ab53f8b2ecd74d3e00b26e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.onlinemalerskolen.com/malerkurser_filmklub/' rel='external nofollow' class='url'>Anny</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-134576">
						29. februar 2016 kl. 15:45</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=134576#respond' onclick='return addComment.moveForm( "comment-134576", "134576", "respond", "8052" )' aria-label='Besvar Anny'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Rigtig fin artikel Kathrine. Jeg sidder selv i en stilling, hvor en af mine hovedopgaver er at få et team til at arbejde godt sammen og være produktive. Jeg er ikke i tvivl om at flagboller kan hjælpe på dette og oplever da også selv at det giver en helt god stemning at tage en omgang cocio med på det ugentlige planlægninsmøde, som alle hader. En anden ting jeg synes virker rigtig godt, ihverfald på mig selv, er når ens chef eller kollega kommer forbi og giver en ros &#8211; ikke bare hos verbalt, men med et fysisk klap på skulderen. Det er som om at den hånd på skuldren giver lidt ekstra og får tingene til at føles oprigtigt &#8211; så det bruger jeg selv meget 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-137125">
		<article id="comment-137125" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-137125">
						9. marts 2016 kl. 15:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=137125#respond' onclick='return addComment.moveForm( "comment-137125", "137125", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Anny<br />
Tak for nogle fine eksempler &#8211; og for at give mig en ustyrlig lyst til cocio. Jeg er selv stor fan af at give knuckles og highfives, og de har vist nogenlunde samme funktion som klappet på skulderen 🙂<br />
//Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-137032">
		<article id="comment-137032" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.patrickhoffmann.dk"><img alt='' src='https://secure.gravatar.com/avatar/7b7e73e55131096d499a0de950247ec0?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b7e73e55131096d499a0de950247ec0?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.patrickhoffmann.dk' rel='external nofollow' class='url'>Patrick Hoffmann</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-137032">
						9. marts 2016 kl. 12:15</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=137032#respond' onclick='return addComment.moveForm( "comment-137032", "137032", "respond", "8052" )' aria-label='Besvar Patrick Hoffmann'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for et inspirerende indlæg &#8211; den er allerede blevet fortalt videre et par gange!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-137126">
		<article id="comment-137126" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0a1404429d1f893577ae949b92e2f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kathrine</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-137126">
						9. marts 2016 kl. 15:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=137126#respond' onclick='return addComment.moveForm( "comment-137126", "137126", "respond", "8052" )' aria-label='Besvar Kathrine'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Patrick. Det er jeg virkelig glad for at høre. Dig kan jeg godt lide 🙂 God dag //Kathrine</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-281944">
		<article id="comment-281944" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.traeningsguiden.dk"><img alt='' src='https://secure.gravatar.com/avatar/c743e5acdf9ab93b2e427747b9b6aadd?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c743e5acdf9ab93b2e427747b9b6aadd?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.traeningsguiden.dk' rel='external nofollow' class='url'>Signe</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=8052#comment-281944">
						21. januar 2017 kl. 17:07</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=8052&#038;replytocom=281944#respond' onclick='return addComment.moveForm( "comment-281944", "281944", "respond", "8052" )' aria-label='Besvar Signe'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Kathrine,<br />
Du sætter tankerne i gang! Jeg havde egentlig også en række spørgsmål, men da de alle sammen allerede er blevet stillet og besvaret her i kommentarfeltet, så behøver jeg ikke at stille dem igen 🙂<br />
God weekend!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a target="_blank" href='http://www.thechangecompany.dk/lille-spejl-paa-vaeggen/' rel='external nofollow' class='url'>Lille spejl på væggen der… &bull; The Change Company</a></p>
	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8052#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://www.bro-blog.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1400359193" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='8052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c714ea7811" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="blog-sidebar" class="sidebar">
		
		<aside id="wellthemes_social_subscribers_widget-3" class="widget widget_social_counter">		<div class="wrap">
		
			<div class="facebook">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/fb32_1.png"></div>
				<div class="bottom">				
					<div class="count"><a target="_blank" href=""></a></div>
					<div class="text">Likes</div>				
				</div>
			</div><!-- /facebook -->
		
			<div class="twitter">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/twitter32_1.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://twitter.com/BRO_KOMM">2064</a></div>
					<div class="text">Følgere</div>
				</div>
			</div> <!-- /twitter -->

			<div class="linkedin">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/linkedin32.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://www.linkedin.com/company/111431?trk=tyah">4.246</a></div>
					<div class="text">Forbindelser</div>
				</div>
			</div> <!-- /linkedin -->

			<div class="mails">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/mails32.png"></div>
				<div class="bottom">
					<div class="count"><a href="/?page_id=1315">23.824</a></div>
					<div class="text">Abonnenter</div>
				</div>
			</div> <!-- /linkedin -->	
				
		</div><!-- /wrap -->			
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="counter_signup">
<div class="inner_counter">
<span>23.824</span>
Har allerede tilmeldt sig bloggen
</div>
<div class="inner_signup">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<h4>Tilmeld dig bloggen nu</h4>
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
</form>
</div>
</div></div>
		</aside><aside id="wellthemes_popular_posts_widget-4" class="widget widget_popular_posts"><h3>Populære indlæg</h3>       		
		<div class="item-post ">		
			<div class="post-number">1</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=3441" rel="bookmark" title="Permanent Link to 150 forbudte fraser og sproglige klicheer (vi har brug for dig!)">
						150 forbudte fraser og sproglige klicheer (vi har ...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">mar 23, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=3441#comments">262</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">2</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1996" rel="bookmark" title="Permanent Link to 26 misforståede ordsprog, du skal undgå">
						26 misforståede ordsprog, du skal undgå	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">apr 28, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1996#comments">186</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">3</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1556" rel="bookmark" title="Permanent Link to 29 klassiske stavefejl (som du for alt i verden ikke må begå)">
						29 klassiske stavefejl (som du for alt i verden ik...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">jan 6, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1556#comments">147</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">4</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=6842" rel="bookmark" title="Permanent Link to 8 ord, du altid skal slette fra din tekst">
						8 ord, du altid skal slette fra din tekst	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">sep 24, 2014</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=6842#comments">124</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">5</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=4192" rel="bookmark" title="Permanent Link to Sådan lukker du r**** på en telefonsælger">
						Sådan lukker du r**** på en telefonsælger	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">nov 1, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=4192#comments">109</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       	   </aside><aside id="wellthemes_adsingle_widget-7" class="widget widget_adsingle">				
				<a href="/?page_id=1315"><img src="https://www.bro-blog.dk/wp-content/uploads/2015/07/6-eboger.png" /></a>
	  </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Find os på Facebook</h3>		
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FBroKommunikation&amp;width=270&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_last_tweet_widget-3" class="widget widget_tweet"><div class='user'><h3>@<a href='http://twitter.com/BRO_KOMM'>BRO_KOMM</a></h3></div><div class='recent-tweets-list'><ul class='slides'><li><div class='tweet'>Om en måned flytter vi i nye lokaler på Esplanaden i København. Få et første kig inden for her:… <a href="https://t.co/oMsFf5uaCt">https://t.co/oMsFf5uaCt</a></div><div class='time'>1 dag siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Om en måned flytter vi i nye lokaler på Esplanaden i København. Få et første kig inden for her:… https://t.co/oMsFf5uaCt'>Retweet</a></div></li><li><div class='tweet'>Vi har spurgt tre af vores favoritkunder om deres bedste råd til kommunikation. Her er deres svar:
<a href="https://t.co/kYGpuNySF3">https://t.co/kYGpuNySF3</a></div><div class='time'>2 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Vi har spurgt tre af vores favoritkunder om deres bedste råd til kommunikation. Her er deres svar:
https://t.co/kYGpuNySF3'>Retweet</a></div></li><li><div class='tweet'>Du kan stadig nå det. Vi trækker vinderen af en plads på kommunikationsuddannelsen klokken 10. Lige nu er der 67 na… <a href="https://t.co/cutmGDyk7c">https://t.co/cutmGDyk7c</a></div><div class='time'>1 uge siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Du kan stadig nå det. Vi trækker vinderen af en plads på kommunikationsuddannelsen klokken 10. Lige nu er der 67 na… https://t.co/cutmGDyk7c'>Retweet</a></div></li><li><div class='tweet'>Læs <a href="http://twitter.com/Mortenmunster|s">@Mortenmunster|s</a> indlæg om, hvorfor ros kan ødelægge dit forandringsforsøg, og hvad du skal gøre i stedet for:
<a href="https://t.co/bmW7EDmagh">https://t.co/bmW7EDmagh</a></div><div class='time'>1 uge siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Læs @Mortenmunster|s indlæg om, hvorfor ros kan ødelægge dit forandringsforsøg, og hvad du skal gøre i stedet for:
https://t.co/bmW7EDmagh'>Retweet</a></div></li><li><div class='tweet'>KONKURRENCE: Vind en gratis plads på vores kommunikationsuddannelse, BRO Comm! Log ind på LinkedIn og deltag: <a href="https://t.co/V5DhZal8xu">https://t.co/V5DhZal8xu</a> #komdk</div><div class='time'>1 uge siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM KONKURRENCE: Vind en gratis plads på vores kommunikationsuddannelse, BRO Comm! Log ind på LinkedIn og deltag: https://t.co/V5DhZal8xu #komdk'>Retweet</a></div></li></ul></div><div class='recent-tweets-nav'></div>	           
    </aside><aside id="wellthemes_adsingle_widget-8" class="widget widget_adsingle">				
				<a href="https://www.bro-blog.dk/?page_id=820"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/effektiv.png" /></a>
	  </aside><aside id="wellthemes_adsingle_widget-9" class="widget widget_adsingle">				
				<a href="http://www.overbevisende.dk/"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/indflydelse.png" /></a>
	  </aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-4" class="widget widget_text"><h3>BRO BLOG</h3>			<div class="textwidget">BRO BLOG er Danmarks største kommunikationsblog med over 23.000 abonnenter. Vi skriver om det, vi laver i BRO, fx tekst, strategi, indflydelse og effektivitet.</div>
		</aside><aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Find os her</h3>           <ul>
		   				<li class="twitter">
				<a href="https://twitter.com/BRO_KOMM" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a>
				</li>
							<li class="facebook">
				<a href="https://www.facebook.com/BroKommunikation" target="_blank" title="Like os på Facebook">Like os på Facebook</a>
				</li>
							<li class="contact">
				<a href="http://bro-kommunikation.dk/" target="_blank" title="Kontakt os">Kontakt os</a>
				</li>
						
		   </ul>
        </aside><aside id="text-6" class="widget widget_text"><h3>Tilmeld dig bloggen</h3>			<div class="textwidget"><p>Gør som over 23.000 andre. Hent vores 6 gratis e-bøger, og få spændende indhold fra bloggen sendt direkte til din mail.</p>
<div class="widget_subscribe">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" class="button" value="Tilmeld">
</form>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3>Kig forbi</h3>			<div class="textwidget">Du er altid velkommen til at svinge forbi vores kontor på Svanemøllevej 33 i Hellerup. </div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2017 <a href="http://bro-kommunikation.dk">Bro Kommunikation</a>			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10848115-2");

pageTracker._trackPageview();

} catch(err) {}</script>


      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"18836626dd","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/google-captcha/js/script.js?ver=4.7.3'></script>


</body>
</html>