<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Derfor virker kurser ikke | Bro Blog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bro-blog.dk/wp-content/themes/broblog/style.css?v=2" />
<link rel="pingback" href="https://www.bro-blog.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.bro-blog.dk/wp-content/themes/broblog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.bro-blog.dk/wp-content/themes/broblog";
</script>
     

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[711,754] -->
<meta name="description"  content="Du har brug for mere indflydelse, du vil være bedre til at skrive målrettet, eller du vil måske bare én gang for alle lære at få tingene sagt. Du er heldig, at" />

<meta name="keywords"  content="strategi" />

<link rel="canonical" href="https://www.bro-blog.dk/?p=6708" />
<meta property="og:title" content="Derfor virker kurser ikke | Bro Blog" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bro-blog.dk/?p=6708" />
<meta property="og:image" content="https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke.jpg" />
<meta property="og:site_name" content="Bro Blog" />
<meta property="og:description" content="Du har brug for mere indflydelse, du vil være bedre til at skrive målrettet, eller du vil måske bare én gang for alle lære at få tingene sagt. Du er heldig, at din virksomhed bevilger dig et kursus. Du bruger en dag på at sætte dig i modtagerens sted, vælge informationer til og fra eller få styr på dit kropssprog. Tilbage på arbejdet har du sindet fuld af gode intentioner og notesblokken fuld af tips, der havner nederst i bunken på skrivebordet. Sammen med de nye kompetencer. Hvert år spilder vi milliarder på at sende folk på kurser, der ikke virker. I England bliver der brugt flere penge på kompetenceudvikling i virksomheder, end der er budgetteret til hele det britiske uddannelsessystem. Og analyser viser, at kun 15 procent af kursusdeltagere får omsat læring til praksis. Det er noget, vi kan genkende fra over 20 års praksis med at afholde kurser og workshops i nogle af landets største virksomheder og organisationer. Hvordan er vi havnet der? Det er vi, fordi vi tror, at 8 timer" />
<meta property="article:published_time" content="2014-06-11T07:09:46Z" />
<meta property="article:modified_time" content="2017-02-21T00:45:35Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Derfor virker kurser ikke | Bro Blog" />
<meta name="twitter:description" content="Du har brug for mere indflydelse, du vil være bedre til at skrive målrettet, eller du vil måske bare én gang for alle lære at få tingene sagt. Du er heldig, at din virksomhed bevilger dig et kursus. Du bruger en dag på at sætte dig i modtagerens sted, vælge informationer til og fra eller få styr på dit kropssprog. Tilbage på arbejdet har du sindet fuld af gode intentioner og notesblokken fuld af tips, der havner nederst i bunken på skrivebordet. Sammen med de nye kompetencer. Hvert år spilder vi milliarder på at sende folk på kurser, der ikke virker. I England bliver der brugt flere penge på kompetenceudvikling i virksomheder, end der er budgetteret til hele det britiske uddannelsessystem. Og analyser viser, at kun 15 procent af kursusdeltagere får omsat læring til praksis. Det er noget, vi kan genkende fra over 20 års praksis med at afholde kurser og workshops i nogle af landets største virksomheder og organisationer. Hvordan er vi havnet der? Det er vi, fordi vi tror, at 8 timer" />
<meta name="twitter:image" content="https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke.jpg" />
<meta itemprop="image" content="https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Feed" href="https://www.bro-blog.dk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo;-kommentarfeed" href="https://www.bro-blog.dk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Derfor virker kurser ikke-kommentarfeed" href="https://www.bro-blog.dk/?feed=rss2&#038;p=6708" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bro-blog.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bro-blog.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jflickrfeed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mobilemenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jcarousellite_1.0.1.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mousewheel.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/MetroJs.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.bro-blog.dk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bro-blog.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bro-blog.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Det ingen nogensinde har turdet fortælle Simon Kvamm' href='https://www.bro-blog.dk/?p=6695' />
<link rel='next' title='Her får du BROs workshopkatalog' href='https://www.bro-blog.dk/?p=6721' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.bro-blog.dk/?p=6708' />
<link rel="alternate" type="application/json+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D6708" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D6708&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="shortcut icon" href="https://bro-blog.dk/wp-content/uploads/2013/08/favicon.ico" />	
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
    (function () {        var sleeknoteScriptTag = document.createElement('script');
        sleeknoteScriptTag.type = 'text/javascript';
        sleeknoteScriptTag.charset = 'utf-8';
        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/70.js');
        var s = document.getElementById('sleeknoteScript');
        s.parentNode.insertBefore(sleeknoteScriptTag, s);
    })(); 
   </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com-->
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-6708 single-format-standard">
<div class="switch">
	<a href="http://bro-kommunikation.dk">Bureauet<span class="arrow"></span></a>
	<a href="https://www.bro-blog.dk" class="active">Bloggen<span class="arrow"></span></a>
</div>
<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.bro-blog.dk" title="Bro Blog">
						<img src="https://bro-blog.dk/wp-content/uploads/2013/08/bro-logo.png" alt="Bro Blog" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				lørdag, 25th februar 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.bro-blog.dk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Søg" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Søg" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="http://twitter.com/BRO_KOMM" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/BroKommunikation" target="_blank">Facebook</a></li>
										
											<li><a class="linkedin" href="http://www.linkedin.com/company/bro-kommunikation" target="_blank">Linkedin</a></li>
										
											
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-home" class="menu"><li id="menu-item-4778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4778"><a href="https://www.bro-blog.dk">Forside</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4760"><a href="#">Kategorier</a>
<ul class="sub-menu">
	<li id="menu-item-5107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5107"><a href="https://www.bro-blog.dk/?cat=79">Tekst</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5037"><a href="https://www.bro-blog.dk/?cat=80">Team</a></li>
	<li id="menu-item-5108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5108"><a href="https://www.bro-blog.dk/?cat=52">Indflydelse</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5036"><a href="https://www.bro-blog.dk/?cat=81">Effektivitet</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4775"><a href="https://www.bro-blog.dk/?cat=62">Strategi</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://www.bro-blog.dk/?cat=88">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.bro-blog.dk/?page_id=1315">6 gratis e-bøger</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.bro-blog.dk/?page_id=2155">E-kurser</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://www.bro-blog.dk/?page_id=2">Om bloggen</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4912"><a href="https://www.bro-blog.dk/?page_id=116">Hvad laver BRO?</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					<article id="post-6708" class="post-6708 post type-post status-publish format-standard has-post-thumbnail hentry category-strategi-2">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.bro-blog.dk/?p=6695" rel="prev">Forrige</a></div></div>				<div class="next"><div class="wrap"><a href="https://www.bro-blog.dk/?p=6721" rel="next">Næste</a></div></div>			</div>
			<header class="entry-header">
		<div class="entry-meta">			
			<span class="date">juni 11, 2014 </span>
			<span class="author"><a href="https://www.bro-blog.dk/?author=11" title="Indlæg af Helle Bro" rel="author">Helle Bro</a></span>
			<span class="category"><a href="https://www.bro-blog.dk/?cat=62" rel="category">Strategi</a></span>
							<span class="comments"><a href="https://www.bro-blog.dk/?p=6708#comments">17 kommentarer</a></span>		
				
		</div><!-- /entry-meta -->		
				<h1 class="alternative_h1">Læring på jobbet</h1>
		<h2 class="alternative_h2">Derfor virker kurser ikke</h2>
				<div class="entry-social">			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=6708"
					data-text="Derfor virker kurser ikke"
					data-count="horizontal">Tweet
				</a>
			</span>

			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>	
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
	</header><!-- /entry-header -->
	
	<div class="entry-content">
		<p><a href="https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke.jpg"><img class="alignnone size-full wp-image-6709" src="https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke.jpg" alt="Derfor virker kurser ikke" width="610" height="393" srcset="https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke.jpg 610w, https://www.bro-blog.dk/wp-content/uploads/2014/06/Derfor-virker-kurser-ikke-300x193.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p>Du har brug for mere indflydelse, du vil være bedre til at skrive målrettet, eller du vil måske bare én gang for alle lære at få tingene sagt. Du er heldig, at din virksomhed bevilger dig et kursus. Du bruger en dag på at sætte dig i modtagerens sted, vælge informationer til og fra eller få <a href="https://www.bro-blog.dk/?p=5973" target="_blank">styr på dit kropssprog</a>. Tilbage på arbejdet har du sindet fuld af gode intentioner og notesblokken fuld af tips, der havner nederst i bunken på skrivebordet. Sammen med de nye kompetencer.</p>
<p>Hvert år spilder vi milliarder på at sende folk på kurser, der ikke virker. I England bliver der brugt <a href="http://www.ft.com/cms/s/0/697f3742-09a5-11e3-ad07-00144feabdc0.html#axzz33ef8qPN4" target="_blank">flere penge på kompetenceudvikling i virksomheder, end der er budgetteret til hele det britiske uddannelsessystem</a>. Og analyser viser, at kun <a href="http://www.kompetenceudvikling.dk/Saadan-faar-du-effekt-af-kompetenceudvikling" target="_blank">15 procent</a> af kursusdeltagere får omsat læring til praksis.</p>
<p>Det er noget, vi kan genkende fra over 20 års praksis med at afholde kurser og workshops i nogle af landets største virksomheder og organisationer.</p>
<h1>Hvordan er vi havnet der?</h1>
<p>Det er vi, fordi vi tror, at 8 timer inklusiv morgenbolle og kaffepauser kan lære os komplekse kompetencer som at overbevise andre, skrive bedre eller forhandle mere effektivt – og at det bliver siddende og kommer til at gøre en forskel i vores daglige praksis. Det er forkert.</p>
<p>For både erfaring og forskning tyder på, at kurser kun har en effekt for den enkelte og virksomheden, hvis de bliver sat ind i en læringskontekst. Det vil sige, at et <strong>&#8216;før&#8217;</strong> og <strong>&#8216;efter&#8217;</strong> er afgørende for, at selve kurset får effekt.</p>
<h1>40-20-40</h1>
<p>Det har blandt andet professor Robert O. Brinkerhoff – manden bag high-impact learning-principperne – arbejdet med. Brinkerhoff er kendt for sin 40/20/40-model, der stammer fra en analyse af, hvorfor kurser i en mængde virksomheder <i>ikke</i> havde den ønskede effekt. De første 40 procent skyldes uklare formål og manglende forberedelse op til kurset. De 20 procent havde noget med selve kursets kvalitet at gøre. Og de sidste 40 procent bundede i manglende opfølgning og opmærksomhed efterfølgende.</p>
<p><a href="http://leadershippipelineinstitute.com/impact-high-impact-learning-402040model.aspx" target="_blank">40/20/40-undersøgelsen</a> er altså knyttet til en analyse af fejl og kan derfor ikke bruges som en opskrift på succesfuld læring – hvilket har været en udbredt misforståelse. Men undersøgelsen er relevant, når vi vil se nærmere på, hvorfor kurser ikke virker. Den understreger nemlig værdien af et gennemtænkt ’før’ og ’efter’ kurset.</p>
<p>Der er tre personer, der er ansvarlige for at sikre dette &#8216;før&#8217; og &#8216;efter&#8217;, så ingen spilder tid og penge:</p>
<p>1. Lederen</p>
<p>2. Underviseren</p>
<p>3. Kursusdeltageren (ja, det kunne være dig).</p>
<p>&nbsp;</p>
<h1><b>Før</b></h1>
<p><strong>Lederen</strong> skal have en snak med deltageren om forventningerne til kurset – hvad skal det konkrete udbytte være? Hvordan stemmer medarbejderens ny viden overens med virksomhedens strategi? Hvordan får arbejdspladsen brugt den nye viden efter kurset? Lederen skal både vise medarbejderens og indsatsens værdi ved at engagere sig og ved at stille krav.</p>
<p><strong>Underviseren</strong>, der har ansvaret for kurset, skal understøtte ved at modne deltagernes forudsætninger for læring. Fx ved at bede dem udfylde en test, levere eksempler fra virkeligheden eller forhåndsreflektere over praksis og forventninger.</p>
<p><strong>Deltageren</strong> skal opleve, at kurset ikke er hverken en ret eller kedelig pligt, men et privilegium. Han eller hun skal som minimum have defineret, hvorfor kurset er vigtigt – og gjort sig konkrete overvejelser om, hvordan kurset vil gøre en forskel for deres arbejde, og hvordan de vil bruge det fremadrettet.</p>
<p>&nbsp;</p>
<h1><b>Efter</b></h1>
<p><strong>Lederens</strong> ansvar er at følge op på indsatsen: Hvordan var oplevelsen og levede læringen op til de ambitioner, der blev sat inden dagen? Hvordan kan det omsættes til handling i dagligdagen? Hvor og hvornår kan kompetencen trænes? Og derefter skal lederen sørge for at give medarbejderen de bedste betingelser for at træne og prioritere de nye kompetencer.</p>
<p><strong>Deltageren</strong> skal forlade kurset med specifikke ideer til, hvordan de kan arbejde videre med ambitionerne, og hvad de konkret skal ændre for at få et solidt udbytte. De skal have besluttet, hvornår og hvordan. Og de skal huske at melde tilbage til deres leder, med forventninger og krav til prioritering.</p>
<p><strong>Underviserens</strong> opgave er at understøtte den nye læring gennem opfølgning. Det kan i sagens natur foregå på mange måder – vores erfaring er, at fx e-kurser, webinars, buddy-ordninger og facilitering af peer review har en effekt.</p>
<p>&nbsp;</p>
<h1>Når kurser har en effekt</h1>
<p>Måske får vi det til at lyde som om, at vi selv kan spritte glorien af dagligt. Det kan vi desværre ikke. Ligesom lederen og kursusdeltageren falder vi også i den fælde at nedprioritere &#8216;før&#8217; og &#8216;efter&#8217;, fordi den daglige drift ofte er under pres. Men vi holder fast i vores erklærede mål for vores kurser, at der <em>skal</em> være et &#8216;før&#8217; og &#8216;efter&#8217;.</p>
<blockquote><p><a href="https://bro-blog.dk/wp-content/uploads/ebooks/bros-workshopkatalog-2014.pdf" target="_blank">Få 11 bud på kurser med et &#8216;før&#8217; og &#8216;efter&#8217; i vores workshopkatalog lige her</a>.</p></blockquote>
<p>For hvis alle tre personer er med på den, så kan der faktisk ske forandring, udvikling og læring. Og det er jo i bund og grund det, vi alle ønsker os: Effekt af de timer og penge, vi bruger på at sætte mennesker sammen på et kursus for at blive klogere.</p>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-6708 -->

				
		<div class="entry-social footer">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</span>	
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=6708"
					data-text="Derfor virker kurser ikke"
					data-count="vertical">Tweet
				</a>
			</span>
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="top"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		<div class="clear"></div>
		
				
								<div>
				<section class="section group span_12_of_12 contact">
			        <article class="fixed-width">
			            <h2>Om Helle Bro</h2>

			            <section class="section group span_1_of_1">
						    						        						        <article class='col span_1_of_2'>
			                        <figure>
			                            <div class='social'>
			                                <a href='mailto:helle@bro-kommunikation.dk' class='link ma'></a>			                                <a href='https://www.facebook.com/helle.bro.9' target='_blank' class='link fb'></a>			                                <a href='https://twitter.com/HelleBro' target='_blank' class='link tw'></a>			                                <a href='http://linkd.in/J1LuDi' target='_blank' class='link li'></a>			                                			                            </div>
			                            <img width="360" height="240" src="https://www.bro-blog.dk/wp-content/uploads/2013/12/mg_0156_v1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.bro-blog.dk/wp-content/uploads/2013/12/mg_0156_v1.jpg 360w, https://www.bro-blog.dk/wp-content/uploads/2013/12/mg_0156_v1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			                        </figure>
			                    </article>
			                    <article class='col span_1_of_2'>
			                        <h4>Helle Bro</h4>
			                        <h5>Direktør - 40805100</h5>
			                        Helle er direktør i BRO. Hun arbejder med strategi-, team- og ledelsesudvikling i store danske og internationale virksomheder. Helle fungerer desuden som sparringspartner og rådgiver for executives. Helle afholder blandt andet Walk the Talk i Spanien, hvor teamudvikling sker i foreningen mellem fysiske og mentale udfordringer i smukke og inspirerende omgivelser. 			                    </article>
			                    <div class="clear"></div>
						    						    						</section>
					</article>
				</section>
			</div>
					
			
		<div class="entry-signup">	
			<h3 class="title">Hvis du kunne lide dette indlæg, så tilmeld dig bloggen</h3>
			<div class="entry-signup-container">
				<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
					<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
					<input type="hidden" name="id" value="f36b5bbd4d">
					<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
				</form>
			</div>
		</div><!-- /signup -->
		<div class="entry-info">
			<a href="http://bro-kommunikation.dk/" target="_blank"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/post-info.png" /></a>
		</div>
		
		<div class="related-posts"><h3>Relaterede indlæg</h3><ul>			<li>
				<a href="https://www.bro-blog.dk/?p=8783"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2016/11/Kernefortaelling_93x6-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Din kernefortælling er den vigtigste ingrediens i din kommunikation" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/11/Kernefortaelling_93x6-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Kernefortaelling_93x6-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Kernefortaelling_93x6-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Kernefortaelling_93x6-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8783">
						Din kernefortælling er den vigtigste ingrediens i din kommun...	
				</a>
				</h4>
				<div class="date">november 30, 2016</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=8592"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2016/11/Lederes-gode-raad_2_93x6-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="De bedste råd fra de bedste ledere, vi kender" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/11/Lederes-gode-raad_2_93x6-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Lederes-gode-raad_2_93x6-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Lederes-gode-raad_2_93x6-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Lederes-gode-raad_2_93x6-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8592">
						De bedste råd fra de bedste ledere, vi kender	
				</a>
				</h4>
				<div class="date">november 23, 2016</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=8573"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2016/11/Nekrolog_b_93x6-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Test dig selv: Er du mindeværdig eller glemt i morgen?" srcset="https://www.bro-blog.dk/wp-content/uploads/2016/11/Nekrolog_b_93x6-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Nekrolog_b_93x6-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Nekrolog_b_93x6-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2016/11/Nekrolog_b_93x6-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=8573">
						Test dig selv: Er du mindeværdig eller glemt i morgen?	
				</a>
				</h4>
				<div class="date">november 2, 2016</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<h3 id="comments-title">
			17 kommentarer til &ldquo;<span>Derfor virker kurser ikke</span>&rdquo;		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-35682">
		<article id="comment-35682" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/9b00923d10e6e8903886dc3f11eb5c7f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b00923d10e6e8903886dc3f11eb5c7f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Jens</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35682">
						11. juni 2014 kl. 08:36</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35682#respond' onclick='return addComment.moveForm( "comment-35682", "35682", "respond", "6708" )' aria-label='Besvar Jens'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for din ærlighed:) Jeg kan godt genkende tredelingen af vores ansvar. Og at vi alle kan finde på at springe over, hvor gærdet er lavest.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-35704">
		<article id="comment-35704" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Helle</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35704">
						11. juni 2014 kl. 11:19</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35704#respond' onclick='return addComment.moveForm( "comment-35704", "35704", "respond", "6708" )' aria-label='Besvar Helle'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Selv tak, Jens 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-35688">
		<article id="comment-35688" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/11c46ffb78d600b80f063006fb42e371?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/11c46ffb78d600b80f063006fb42e371?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kraftfuld</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35688">
						11. juni 2014 kl. 09:18</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35688#respond' onclick='return addComment.moveForm( "comment-35688", "35688", "respond", "6708" )' aria-label='Besvar Kraftfuld'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Det er jo desværre rigtigt. Alle de parter, du omtaler slagger jo. Ingen får det prioriretet. Det er let at skyde skylde på underviseren, der jo har det faglige ansvar. På den anden side kan man jo bare lade være med at bruge tid og energi på dem, der ikke forsøger at leve op til det.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-35706">
		<article id="comment-35706" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Helle</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35706">
						11. juni 2014 kl. 11:22</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35706#respond' onclick='return addComment.moveForm( "comment-35706", "35706", "respond", "6708" )' aria-label='Besvar Helle'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for kommentaren, Kraftfuld 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-35694">
		<article id="comment-35694" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.hr2014.dk"><img alt='' src='https://secure.gravatar.com/avatar/a444aefc5c4e5f29d89c92ec891788f4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a444aefc5c4e5f29d89c92ec891788f4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.hr2014.dk' rel='external nofollow' class='url'>Anders Rosenlund</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35694">
						11. juni 2014 kl. 09:49</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35694#respond' onclick='return addComment.moveForm( "comment-35694", "35694", "respond", "6708" )' aria-label='Besvar Anders Rosenlund'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Helle</p>
<p>Tak for et godt indlæg. Ærgerligt, at du ikke skrev det i sidste uge, idet Robert Brinkerhoff denne dag, faktisk lige nu, er keyspeaker på vores konference &#8220;HR Business Event 2014&#8221; i København &#8211; og I går afholdt workshop hos os (AROS KURSER) om netop dette emne. Vi har et tæt og spændende samarbejde med Robert Brinkerhoff, og han er en stor inspiration.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-294558">
		<article id="comment-294558" class="comment">
		
			<div class="author-avatar">
				<a href="http://niedrigzinsgarantie.info/hauskauf/kredit-für-hauskauf/welche-bank-gibt-kredit-für-hauskauf/"><img alt='' src='https://secure.gravatar.com/avatar/ec92f73f29686cdde6648aa9c216b5e7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec92f73f29686cdde6648aa9c216b5e7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://niedrigzinsgarantie.info/hauskauf/kredit-für-hauskauf/welche-bank-gibt-kredit-für-hauskauf/' rel='external nofollow' class='url'>http://niedrigzinsgarantie.info/hauskauf/kredit-für-hauskauf/welche-bank-gibt-kredit-für-hauskauf/</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-294558">
						22. februar 2017 kl. 09:59</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=294558#respond' onclick='return addComment.moveForm( "comment-294558", "294558", "respond", "6708" )' aria-label='Besvar http://niedrigzinsgarantie.info/hauskauf/kredit-für-hauskauf/welche-bank-gibt-kredit-für-hauskauf/'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>The particular New york Diet can be an highly affordable and versatile eating much better tool built for time expecting to loose fat along with naturally maintain a healthful daily life. la weight loss</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-35708">
		<article id="comment-35708" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Helle</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35708">
						11. juni 2014 kl. 11:28</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35708#respond' onclick='return addComment.moveForm( "comment-35708", "35708", "respond", "6708" )' aria-label='Besvar Helle'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Anders</p>
<p>Tak skal du have. Det var et sjovt sammenfald. Og super sejt valg af keyspeaker til jeres konference! /Helle</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-35712">
		<article id="comment-35712" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/f4342fc88eab745753783f147c32988f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4342fc88eab745753783f147c32988f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Julie</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35712">
						11. juni 2014 kl. 11:54</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35712#respond' onclick='return addComment.moveForm( "comment-35712", "35712", "respond", "6708" )' aria-label='Besvar Julie'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Rigtig spændende blogindlæg! Glæder mig til at læse de 11 eksempler i morgen 🙂 Vil lige supplere med, at udfordringen også går under navnet &#8220;transfer problematikken&#8221;. Hvis nu der er nogen med trang til at dykke ned i det teoretiske.<br />
Der findes i øvrigt også nogle gratis arbejdshæfter til både leder og medarbejder, som er udarbejdet i forbindelse med et vidensprojekt. De kan hentes på <a target="_blank" href="http://www.projekttransfer.dk" rel="nofollow">http://www.projekttransfer.dk</a>, hvis nogen har interesse i det. Måske de også kan inspirere hos BRO, selvom I sikkert er fuldt dækket ind med viden på området 😉</p>
<p>God dag derude.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-35723">
		<article id="comment-35723" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Helle</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35723">
						11. juni 2014 kl. 12:59</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35723#respond' onclick='return addComment.moveForm( "comment-35723", "35723", "respond", "6708" )' aria-label='Besvar Helle'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for nuancering og link, Julie. Og god dag til dig også 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-35715">
		<article id="comment-35715" class="comment">
		
			<div class="author-avatar">
				<a href="http://mommer.wordpress.com/"><img alt='' src='https://secure.gravatar.com/avatar/a446899c2faa4134dd1fc7e7a59a1b65?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a446899c2faa4134dd1fc7e7a59a1b65?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://mommer.wordpress.com/' rel='external nofollow' class='url'>Ellen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35715">
						11. juni 2014 kl. 12:14</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35715#respond' onclick='return addComment.moveForm( "comment-35715", "35715", "respond", "6708" )' aria-label='Besvar Ellen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Bortset fra alle mine engelskkurser på Danske Sprogseminarer, som jeg virkelig har lært meget af (og ikke mindst husker hvad jeg lærte!), er jeg meget tilbøjelig til at give dig ret.<br />
Vi havde engang en teambuilder-coach, som havde et begreb, han kaldte &#8216;kursusinfluenza&#8217;. Det var, når man kom nærmest feberhed hjem fra et kursus og var fyr og flamme &#8211; NU skulle der ske noget, og det kunne kun gå for langsomt. Ganske langsomt sivede luften derefter ud af ballonen, og effekten var nærmest umålelig.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-35724">
		<article id="comment-35724" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/105112489de4c8c58c8f306d7b5177b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Helle</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35724">
						11. juni 2014 kl. 13:01</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35724#respond' onclick='return addComment.moveForm( "comment-35724", "35724", "respond", "6708" )' aria-label='Besvar Helle'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kursusinfluenza &#8211; hvor er det et fantastisk begreb! 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-35728">
		<article id="comment-35728" class="comment">
		
			<div class="author-avatar">
				<a href="http://dk.linkedin.com/in/dinesen/"><img alt='' src='https://secure.gravatar.com/avatar/3b388ba965986244c10c3677783fc533?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b388ba965986244c10c3677783fc533?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://dk.linkedin.com/in/dinesen/' rel='external nofollow' class='url'>Christian Dinesen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35728">
						11. juni 2014 kl. 13:46</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35728#respond' onclick='return addComment.moveForm( "comment-35728", "35728", "respond", "6708" )' aria-label='Besvar Christian Dinesen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for indlæg og præcisering af de 3 faser som er afgørende for at transition bliver til transformation af viden, feedback, læring  og udvikling.</p>
<p>Er det muligt at du vil dele dine kilder så at den kan understøtte dette meget væsentlige salgsargument at investere i før- og efterfasen af kompetenceudvikling?</p>
<p>Og jeg tænker at dette her er ikke kun på efteruddannelsesmarkedet, det er fra folkeskole og hele vejen igennem de videregående uddannelser.</p>
<p>Vi er desværre blevet vant til at smide ansvar og ejerskab for egen tilgang, attitude og indsats for at få noget med fra uddannelser. Og det betyder at de 3 key holders du viser i din artikel ikke er en enhed og derved mistes sammenhængskraft og synergi.</p>
<p>Det mest paradokssale er at dette her er noget som er kendt, det er ikke raketvidenskab, dog er vi mere fokuseret på pris, omkostning og tid fremfor værditilførsel, bæredygtighed og kompetence niveau.</p>
<p>Ser frem til flere guldkorn og og kilde henvisninger 😉</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-35730">
		<article id="comment-35730" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.system-audio.com"><img alt='' src='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52f78321e33f55db026ada77ab4b0406?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.system-audio.com' rel='external nofollow' class='url'>Ole Witthøft</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35730">
						11. juni 2014 kl. 14:13</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35730#respond' onclick='return addComment.moveForm( "comment-35730", "35730", "respond", "6708" )' aria-label='Besvar Ole Witthøft'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Et rigtigt væsentligt indlæg, når man husker at læse, at der også findes en positiv fremtid for kurser. Tak.</p>
<p>Kurser risikerer nemt, at ende som vaccinationen hos lægen. Du skal ikke gøre andet end at møde op. Stoffet gør jobbet for dig og du kan gå hjem, når du har fået stikket.<br />
Som indlægget så glimrende siger: Det kan gøre kurser til et eventyrligt spild af tid og penge. </p>
<p>For stoffet gør jo netop ikke jobbet af sig selv. Det er alt det udenom, der skal følge med. </p>
<p>En af de væsentligste misforståelser er formentlig, at viden opfattes, som noget du hælder ind i et tomt hoved. Efter påfyldningen går kursisten (opløftet og klogere) fløjtende videre i tilværelsen, men sandheden er nok nærmere, at du bare går lidt rundtosset hjem. Og bum.</p>
<p>Alle, der har haft en hamster, ved hvad der sker, når du kun fodrer den én gang. Det er en dejlig hamster i en periode, hvorefter dens hamsterhed aftager eksponentielt, hvis du ikke snart fodrer den igen.<br />
Det med hamsteren er ikke et eksempel taget hjemmefra, men er i stor stil den måde, vi behandler vores hoveder på.<br />
Som noget, der kun fodres en gang i mellem.</p>
<p>Det sker, vel at mærke, i et samfund, hvor det lige netop er viden, der skal holde hamsterhjulet kørende. Det er så en anden historie og en anden hamster.</p>
<p>Jeg ville hellere deltage i 20 kurser á 1 time, end jeg vil flå en hel weekend ud af kalenderen, der får mig til at gå sidelæns i seng søndag aften. Helt rund i firkanten efter de mange ord.<br />
Måske lyder det underligt, men det er bare for overvældende at lægge de mange megabytes ind på kort tid. Den nye viden bliver slettet igen mandag morgen og kun de skarpeste overskrifter står tilbage.<br />
For det tager tid at vende en supertanker.</p>
<p>I min lykkelige verden er netop tiden den faktor, der muliggør vækst og udvikling af biologiske væsener. Herunder mennesker. Og glem nu det med hamsteren.</p>
<p>Det, der kan lyde som en kvasireligiøs læresætning, er bare en holdning om, at udvikling på rekordtid kan se lokkende ud, men virkeligheden er anderledes.<br />
Vores biologiske kroppe og hoveder har ting til fælles.</p>
<p>(Manglen på) hastighed er en af dem. Kroppen kommer ikke i form på 5 minutter. Der skal træning til.<br />
Gentagne. Vedholdende. Gentagne. Vedholdende.<br />
Antallet af timer er ikke noget du tæller, når du træner, for det er imod træningens natur. Ind i mellem kan det være dybt inspirerende, at måle hvad træningen har ført med sig. At måle dig i forhold til andre. Og måske særligt: At måle dig i forhold til, hvor du var engang.</p>
<p>En enkelt gang træning til hovedet flytter lige så lidt, som en enkelt gang træning for kroppen. Der skal netop gentagne og vedholdende udfordringer til, før hovedet kommer i bedre form.<br />
Et kursus er netop et privilegie, som Helle skriver. En chance for at flytte noget.</p>
<p>Jeg kender nogle få professionelle sportsfolk. En af de ting, der fascinerer mig allermest, er deres indstilling til træningen. De kan træne i timevis. Når træningen er forbi, er noget af det sjoveste de kan lave, at tage en kamp for sjov. Ikke noget med at løbe skrigende væk fra håndboldhallen eller fodboldbanen.<br />
De træner videre, fordi det er sjovt. Fordi det er deres liv. Deres privilegie.</p>
<p>Hvis vi på samme måde følte jobbet som et kald, der fik os til at springe ud af sengen om morgenen, ville kurset aldrig blive spild af nogens tid og penge.<br />
Vi ville træne hovedet, fordi vi ikke kunne lade være. Og fordi vi ikke ville gå glip af chancen for at blive bedre til et eller andet.</p>
<p>Glæder mig til de 11 eksempler i morgen.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-35732">
		<article id="comment-35732" class="comment">
		
			<div class="author-avatar">
				<a href="http://govertz.dk"><img alt='' src='https://secure.gravatar.com/avatar/40ed86dbd3c75fdfc71d13ab036c4ec4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/40ed86dbd3c75fdfc71d13ab036c4ec4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://govertz.dk' rel='external nofollow' class='url'>Govertz</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35732">
						11. juni 2014 kl. 14:20</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35732#respond' onclick='return addComment.moveForm( "comment-35732", "35732", "respond", "6708" )' aria-label='Besvar Govertz'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Spændende læsning, tak!<br />
Kursusinfluenza kender jeg godt.<br />
På min arbejdsplads har den virus hærget flere gange.<br />
Næste gang kurser kommer på tale, vil jeg henvise til dette indlæg. Måske det kan rejse en diskussion om relevans.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-35755">
		<article id="comment-35755" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.turnthepage.dk"><img alt='' src='https://secure.gravatar.com/avatar/c17d5a6ff29139c724ab5d9a740405ab?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c17d5a6ff29139c724ab5d9a740405ab?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.turnthepage.dk' rel='external nofollow' class='url'>Kristine Törnqvist</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35755">
						11. juni 2014 kl. 18:06</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35755#respond' onclick='return addComment.moveForm( "comment-35755", "35755", "respond", "6708" )' aria-label='Besvar Kristine Törnqvist'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for et spændende og yderst relevant indlæg. </p>
<p>I mit firma TurnThePage er dette det absolutte centrale emne. Det er min opfattelse, at lederen ofte ikke ved nok om sin vigtige rolle og ansvar i FØR og EFTER faserne i læringsprocessen på arbejdspladsen. Det er altså sjældent et spørgsmål om manglende lyst og vilje, men i lige så høj grad et spørgsmål om manglende viden om hvad der skal til. </p>
<p>Måske er der nogle af jeres læsere, som gerne vil videre mere om hvad der konkret skal til for at etablere nogle gode og effektive læringsprocesser på deres arbejdspladser så de kan få mere ud af kurser og konferencer. Ledelse af læring handler jo også om mere end at få nok ud af kurser, men også at skabe effektiv læring i hverdagen og særligt i implementeringen af forandringer. Læs mere på <a target="_blank" href="http://www.turnthepage.dk" rel="nofollow">http://www.turnthepage.dk</a></p>
<p>Tak igen for at bringe fokus på dette. Glæder mig til at læse mere i morgen.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-35854">
		<article id="comment-35854" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='https://secure.gravatar.com/avatar/fc6c5b76cc232d7dcd98fe7779694472?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc6c5b76cc232d7dcd98fe7779694472?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Steffan Dall</cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-35854">
						12. juni 2014 kl. 07:56</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=35854#respond' onclick='return addComment.moveForm( "comment-35854", "35854", "respond", "6708" )' aria-label='Besvar Steffan Dall'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Godt indlæg Helle, mange sammenhænge kan kobles op på dit indlæg. </p>
<p>Sjovt sammentraf er, at jeg for tiden læser 2 bøger: &#8220;Den gennemsnitlige menneske&#8221; og &#8220;The lean Starup&#8221;. </p>
<p>Begge behandler emnet, på hver deres måde. </p>
<p>1. Du er nødt til at selverkende, (selvom det kan være hårdt), og derefter arbejde fremad.<br />
2. Du er nødt til at måle, om det går fremad.<br />
3. Du er nødt til at evaluere.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-111278">
		<article id="comment-111278" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.billig-webhosting.dk/"><img alt='' src='https://secure.gravatar.com/avatar/9bcc17a8b888dbbd57f744bebab736b4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bcc17a8b888dbbd57f744bebab736b4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.billig-webhosting.dk/' rel='external nofollow' class='url'>Andre</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=6708#comment-111278">
						19. januar 2016 kl. 16:23</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=6708&#038;replytocom=111278#respond' onclick='return addComment.moveForm( "comment-111278", "111278", "respond", "6708" )' aria-label='Besvar Andre'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hej Helle,</p>
<p>Mange tak for et rigtig godt indlæg &#8211; jeg er flittig læser her på Bor-blog, men det er først nu at jeg virkelig kan relatere til det jeg læser. </p>
<p>Jeg var selv på et 2 dages SCRUM kursus i sommers og havde store ambitioner om at det ville hjælpe på at gøre en forskel på arbejdet. Efter kurset gik det hele dog lidt i sig selv og jeg følte/føler lidt at det har været spild af penge. </p>
<p>Med dette forstår jeg nu, at det ikke kun er min skyld at min nye viden ikke er kommet virksomheden til gode, og jeg har fået en god idé om hvad jeg skal gøre næste sommer, hvor jeg igen skal på kursus, for at få meget mere ud af det.</p>
<p>Tak!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=6708#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://www.bro-blog.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='6708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c748d5b9e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="blog-sidebar" class="sidebar">
		
		<aside id="wellthemes_social_subscribers_widget-3" class="widget widget_social_counter">		<div class="wrap">
		
			<div class="facebook">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/fb32_1.png"></div>
				<div class="bottom">				
					<div class="count"><a target="_blank" href=""></a></div>
					<div class="text">Likes</div>				
				</div>
			</div><!-- /facebook -->
		
			<div class="twitter">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/twitter32_1.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://twitter.com/BRO_KOMM">2055</a></div>
					<div class="text">Følgere</div>
				</div>
			</div> <!-- /twitter -->

			<div class="linkedin">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/linkedin32.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://www.linkedin.com/company/111431?trk=tyah">3.631</a></div>
					<div class="text">Forbindelser</div>
				</div>
			</div> <!-- /linkedin -->

			<div class="mails">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/mails32.png"></div>
				<div class="bottom">
					<div class="count"><a href="/?page_id=1315">23.824</a></div>
					<div class="text">Abonnenter</div>
				</div>
			</div> <!-- /linkedin -->	
				
		</div><!-- /wrap -->			
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="counter_signup">
<div class="inner_counter">
<span>23.824</span>
Har allerede tilmeldt sig bloggen
</div>
<div class="inner_signup">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<h4>Tilmeld dig bloggen nu</h4>
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
</form>
</div>
</div></div>
		</aside><aside id="wellthemes_popular_posts_widget-4" class="widget widget_popular_posts"><h3>Populære indlæg</h3>       		
		<div class="item-post ">		
			<div class="post-number">1</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=3441" rel="bookmark" title="Permanent Link to 150 forbudte fraser og sproglige klicheer (vi har brug for dig!)">
						150 forbudte fraser og sproglige klicheer (vi har ...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">mar 23, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=3441#comments">262</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">2</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1996" rel="bookmark" title="Permanent Link to 26 misforståede ordsprog, du skal undgå">
						26 misforståede ordsprog, du skal undgå	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">apr 28, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1996#comments">184</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">3</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1556" rel="bookmark" title="Permanent Link to 29 klassiske stavefejl (som du for alt i verden ikke må begå)">
						29 klassiske stavefejl (som du for alt i verden ik...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">jan 6, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1556#comments">146</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">4</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=6842" rel="bookmark" title="Permanent Link to 8 ord, du altid skal slette fra din tekst">
						8 ord, du altid skal slette fra din tekst	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">sep 24, 2014</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=6842#comments">118</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">5</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=4192" rel="bookmark" title="Permanent Link to Sådan lukker du r**** på en telefonsælger">
						Sådan lukker du r**** på en telefonsælger	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">nov 1, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=4192#comments">109</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       	   </aside><aside id="wellthemes_adsingle_widget-7" class="widget widget_adsingle">				
				<a href="/?page_id=1315"><img src="https://www.bro-blog.dk/wp-content/uploads/2015/07/6-eboger.png" /></a>
	  </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Find os på Facebook</h3>		
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FBroKommunikation&amp;width=270&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_last_tweet_widget-3" class="widget widget_tweet"><div class='user'><h3>@<a href='http://twitter.com/BRO_KOMM'>BRO_KOMM</a></h3></div><div class='recent-tweets-list'><ul class='slides'><li><div class='tweet'>Du behøver ikke være vild med fodbold for at nyde denne nye episode af #BROfm.

Men det skader ik' <a href="https://t.co/M0vItb130l">https://t.co/M0vItb130l</a> #dkpodcast #komdk</div><div class='time'>2 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Du behøver ikke være vild med fodbold for at nyde denne nye episode af #BROfm.

Men det skader ik' https://t.co/M0vItb130l #dkpodcast #komdk'>Retweet</a></div></li><li><div class='tweet'><a href="http://twitter.com/DennerHJ">@DennerHJ</a> Resten af BRO er på linje med <a href="http://twitter.com/SimonCrackLinde:">@SimonCrackLinde:</a> Vi har ikke været med på træningsbanen :)</div><div class='time'>2 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM @DennerHJ Resten af BRO er på linje med @SimonCrackLinde: Vi har ikke været med på træningsbanen :)'>Retweet</a></div></li><li><div class='tweet'>Kan en fodboldtræner lære dig noget om #ledelse?

Sagtens - når træneren hedder Thomas Frank. Hør podcast her:… <a href="https://t.co/JdYL6efg27">https://t.co/JdYL6efg27</a></div><div class='time'>2 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Kan en fodboldtræner lære dig noget om #ledelse?

Sagtens - når træneren hedder Thomas Frank. Hør podcast her:… https://t.co/JdYL6efg27'>Retweet</a></div></li><li><div class='tweet'>"Nudging er overvurderet," siger direktøren i The Nudging Company. <a href="https://t.co/iQsCbrW0Gw">https://t.co/iQsCbrW0Gw</a> <a href="http://twitter.com/Mortenmunster">@Mortenmunster</a></div><div class='time'>4 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM "Nudging er overvurderet," siger direktøren i The Nudging Company. https://t.co/iQsCbrW0Gw @Mortenmunster'>Retweet</a></div></li></ul></div><div class='recent-tweets-nav'></div>	           
    </aside><aside id="wellthemes_adsingle_widget-8" class="widget widget_adsingle">				
				<a href="https://www.bro-blog.dk/?page_id=820"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/effektiv.png" /></a>
	  </aside><aside id="wellthemes_adsingle_widget-9" class="widget widget_adsingle">				
				<a href="http://www.overbevisende.dk/"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/indflydelse.png" /></a>
	  </aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-4" class="widget widget_text"><h3>BRO BLOG</h3>			<div class="textwidget">BRO BLOG er Danmarks største kommunikationsblog med over 23.000 abonnenter. Vi skriver om det, vi laver i BRO, fx tekst, strategi, indflydelse og effektivitet.</div>
		</aside><aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Find os her</h3>           <ul>
		   				<li class="twitter">
				<a href="https://twitter.com/BRO_KOMM" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a>
				</li>
							<li class="facebook">
				<a href="https://www.facebook.com/BroKommunikation" target="_blank" title="Like os på Facebook">Like os på Facebook</a>
				</li>
							<li class="contact">
				<a href="http://bro-kommunikation.dk/" target="_blank" title="Kontakt os">Kontakt os</a>
				</li>
						
		   </ul>
        </aside><aside id="text-6" class="widget widget_text"><h3>Tilmeld dig bloggen</h3>			<div class="textwidget"><p>Gør som over 23.000 andre. Hent vores 6 gratis e-bøger, og få spændende indhold fra bloggen sendt direkte til din mail.</p>
<div class="widget_subscribe">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" class="button" value="Tilmeld">
</form>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3>Kig forbi</h3>			<div class="textwidget">Du er altid velkommen til at svinge forbi vores kontor på Svanemøllevej 33 i Hellerup. </div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2017 <a href="http://bro-kommunikation.dk">Bro Kommunikation</a>			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10848115-2");

pageTracker._trackPageview();

} catch(err) {}</script>


      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>


</body>
</html>