<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Folket har talt: Sådan forklarer man regler til en meget bred målgruppe | Bro Blog</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.bro-blog.dk/wp-content/themes/broblog/style.css?v=2" />
<link rel="pingback" href="https://www.bro-blog.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.bro-blog.dk/wp-content/themes/broblog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.bro-blog.dk/wp-content/themes/broblog";
</script>
     

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Når jeg står under bruseren ovre i svømmehallen, falder jeg tit i staver. Bogstaver. Det skyldes et skilt, som hænger på væggen i omklædningsrummet og forsøger at forklare stedets regler. Skiltet er lavet af Miljøstyrelsen og byder ud over 6 regler på den klassiske bademand, der viser de steder på kroppen, hvor man" />

<meta name="keywords"  content="adfærd,tekst" />

<link rel="canonical" href="https://www.bro-blog.dk/?p=10007" />
<meta property="og:title" content="Folket har talt: Sådan forklarer man regler til en meget bred målgruppe | Bro Blog" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bro-blog.dk/?p=10007" />
<meta property="og:image" content="https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro.jpg" />
<meta property="og:site_name" content="Bro Blog" />
<meta property="og:description" content="Når jeg står under bruseren ovre i svømmehallen, falder jeg tit i staver. Bogstaver. Det skyldes et skilt, som hænger på væggen i omklædningsrummet og forsøger at forklare stedets regler. Skiltet er lavet af Miljøstyrelsen og byder ud over 6 regler på den klassiske bademand, der viser de steder på kroppen, hvor man skal vaske sig særligt grundigt. Det ser sådan her ud: Velkommen i svømmehallen! Synes du også, at skiltet trænger til en kærlig pen? Så er du enig med både mig og de mange mennesker, der reagerede, da jeg bad Twitter og bros følgere på Facebook om at komme med deres input og ideer til, hvordan man kunne lave et nyt skilt, der er… ja, bedre. Så tak til alle jer, der bød ind. Dette indlæg er resultatet af vores samarbejde. Lille skilt på væggen der… Tillad mig først kort at dvæle ved den kommunikationssituation, som skiltet er: Hvorfor hænger skiltet dér på væggen og kommunikerer? Hvad vil det? Al kommunikation kræver som bekendt en målgruppe. Det kan principielt ikke lade" />
<meta property="article:published_time" content="2018-06-06T13:11:30Z" />
<meta property="article:modified_time" content="2018-06-06T19:19:26Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Folket har talt: Sådan forklarer man regler til en meget bred målgruppe | Bro Blog" />
<meta name="twitter:description" content="Når jeg står under bruseren ovre i svømmehallen, falder jeg tit i staver. Bogstaver. Det skyldes et skilt, som hænger på væggen i omklædningsrummet og forsøger at forklare stedets regler. Skiltet er lavet af Miljøstyrelsen og byder ud over 6 regler på den klassiske bademand, der viser de steder på kroppen, hvor man skal vaske sig særligt grundigt. Det ser sådan her ud: Velkommen i svømmehallen! Synes du også, at skiltet trænger til en kærlig pen? Så er du enig med både mig og de mange mennesker, der reagerede, da jeg bad Twitter og bros følgere på Facebook om at komme med deres input og ideer til, hvordan man kunne lave et nyt skilt, der er… ja, bedre. Så tak til alle jer, der bød ind. Dette indlæg er resultatet af vores samarbejde. Lille skilt på væggen der… Tillad mig først kort at dvæle ved den kommunikationssituation, som skiltet er: Hvorfor hænger skiltet dér på væggen og kommunikerer? Hvad vil det? Al kommunikation kræver som bekendt en målgruppe. Det kan principielt ikke lade" />
<meta name="twitter:image" content="https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro.jpg" />
<meta itemprop="image" content="https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Feed" href="https://www.bro-blog.dk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo;-kommentar-feed" href="https://www.bro-blog.dk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Folket har talt: Sådan forklarer man regler til en meget bred målgruppe-kommentar-feed" href="https://www.bro-blog.dk/?feed=rss2&#038;p=10007" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bro-blog.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.bro-blog.dk/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bro-blog.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/hoverIntent.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/superfish.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/lightbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jflickrfeed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mobilemenu.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jcarousellite_1.0.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.easing.1.3.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mousewheel.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/MetroJs.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/themes/broblog/js/custom.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.bro-blog.dk/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bro-blog.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bro-blog.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sæt ikke borgeren i centrum, hvis du ikke selv kan finde derind' href='https://www.bro-blog.dk/?p=9999' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.bro-blog.dk/?p=10007' />
<link rel="alternate" type="application/json+oembed" href="https://www.bro-blog.dk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D10007" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bro-blog.dk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D10007&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f14b09b3-2cbd-49f3-ae9f-4f7a0fed9d8e" type="text/javascript" async></script>
			<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="shortcut icon" href="https://bro-blog.dk/wp-content/uploads/2013/08/favicon.ico" />	
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script type="text/plain" data-cookieconsent="marketing" id='sleeknoteScript' type='text/javascript'>
    (function () {        var sleeknoteScriptTag = document.createElement('script');
        sleeknoteScriptTag.type = 'text/javascript';
        sleeknoteScriptTag.charset = 'utf-8';
        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/70.js');
        var s = document.getElementById('sleeknoteScript');
        s.parentNode.insertBefore(sleeknoteScriptTag, s);
    })(); 
   </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com-->
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->


<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '204991230066340', {}, {
    "agent": "wordpress-4.9.6-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.6",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=204991230066340&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f14b09b3-2cbd-49f3-ae9f-4f7a0fed9d8e" type="text/javascript" async></script>
<!-- Hotjar Tracking Code for www.bro-blog.dk -->
<script type="text/plain" data-cookieconsent="statistics">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:779309,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10848115-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
        <script>
                if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-10848115-2', 'www.bro-blog.dk');                  ga('send', 'pageview');
                                }
            </script> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-10007 single-format-standard">

<div class="switch">
	<a href="http://bro-kommunikation.dk">Bureauet<span class="arrow"></span></a>
	<a href="https://www.bro-blog.dk" class="active">Bloggen<span class="arrow"></span></a>
</div>
<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.bro-blog.dk" title="Bro Blog">
						<img src="https://bro-blog.dk/wp-content/uploads/2013/08/bro-logo.png" alt="Bro Blog" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				torsdag, 7th juni 2018			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.bro-blog.dk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Søg" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Søg" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="http://twitter.com/BRO_KOMM" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/BroKommunikation" target="_blank">Facebook</a></li>
										
											<li><a class="linkedin" href="http://www.linkedin.com/company/bro-kommunikation" target="_blank">Linkedin</a></li>
										
											
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-home" class="menu"><li id="menu-item-4778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4778"><a href="https://www.bro-blog.dk">Forside</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4760"><a href="#">Kategorier</a>
<ul class="sub-menu">
	<li id="menu-item-5107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5107"><a href="https://www.bro-blog.dk/?cat=79">Tekst</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5037"><a href="https://www.bro-blog.dk/?cat=80">Team</a></li>
	<li id="menu-item-5108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5108"><a href="https://www.bro-blog.dk/?cat=52">Indflydelse</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5036"><a href="https://www.bro-blog.dk/?cat=81">Effektivitet</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4775"><a href="https://www.bro-blog.dk/?cat=62">Strategi</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://www.bro-blog.dk/?cat=88">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.bro-blog.dk/?page_id=1315">6 gratis e-bøger</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.bro-blog.dk/?page_id=2155">E-kurser</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="https://www.bro-blog.dk/?page_id=2">Om bloggen</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4912"><a href="https://www.bro-blog.dk/?page_id=116">Hvad laver BRO?</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					<article id="post-10007" class="post-10007 post type-post status-publish format-standard has-post-thumbnail hentry category-adfaerd category-tekst">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.bro-blog.dk/?p=9999" rel="prev">Forrige</a></div></div>							</div>
			<header class="entry-header">
		<div class="entry-meta">			
			<span class="date">juni 6, 2018 </span>
			<span class="author"><a href="https://www.bro-blog.dk/?author=17" title="Indlæg af Henrik Hillestrøm" rel="author">Henrik Hillestrøm</a></span>
			<span class="category"><a href="https://www.bro-blog.dk/?cat=91" rel="category">Adfærd</a>, <a href="https://www.bro-blog.dk/?cat=79" rel="category">Tekst</a></span>
							<span class="comments"><a href="https://www.bro-blog.dk/?p=10007#comments">1 kommentar</a></span>		
				
		</div><!-- /entry-meta -->		
				<h1 class="alternative_h1">Sådan får du målgruppen til at følge og forstå dine regler</h1>
		<h2 class="alternative_h2">Folket har talt: Sådan forklarer man regler til en meget bred målgruppe</h2>
				<div class="entry-social">			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=10007"
					data-text="Folket har talt: Sådan forklarer man regler til en meget bred målgruppe"
					data-count="horizontal">Tweet
				</a>
			</span>

			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>	
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
	</header><!-- /entry-header -->
	
	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-10008" src="https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro.jpg" alt="" width="1220" height="786" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro.jpg 1220w, https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro-300x193.jpg 300w, https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro-768x495.jpg 768w, https://www.bro-blog.dk/wp-content/uploads/2018/06/Svømmer_Bro-1024x660.jpg 1024w" sizes="(max-width: 1220px) 100vw, 1220px" /></p>
<p>Når jeg står under bruseren ovre i svømmehallen, falder jeg tit i staver. <strong>Bog</strong>staver. Det skyldes et skilt, som hænger på væggen i omklædningsrummet og forsøger at forklare stedets regler.</p>
<p>Skiltet er lavet af Miljøstyrelsen og byder ud over 6 regler på den klassiske bademand, der viser de steder på kroppen, hvor man skal vaske sig særligt grundigt. Det ser sådan her ud:</p>
<div id="attachment_10009" style="width: 1406px" class="wp-caption aligncenter"><img class="size-full wp-image-10009" src="https://www.bro-blog.dk/wp-content/uploads/2018/06/SKILT1.jpg" alt="" width="1396" height="639" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/06/SKILT1.jpg 1396w, https://www.bro-blog.dk/wp-content/uploads/2018/06/SKILT1-300x137.jpg 300w, https://www.bro-blog.dk/wp-content/uploads/2018/06/SKILT1-768x352.jpg 768w, https://www.bro-blog.dk/wp-content/uploads/2018/06/SKILT1-1024x469.jpg 1024w" sizes="(max-width: 1396px) 100vw, 1396px" /><p class="wp-caption-text">Velkommen i svømmehallen!</p></div>
<p>Synes du også, at skiltet trænger til en kærlig pen? Så er du enig med både mig og de mange mennesker, der reagerede, da jeg bad <a href="https://twitter.com/henrikhpoulsen/status/1003546602806697985" target="_blank" rel="noopener">Twitter</a> og <strong>bro</strong>s følgere på <a href="https://www.facebook.com/BroKommunikation/photos/a.79856173457.82240.54915923457/10155793992983458/?type=3&amp;theater" target="_blank" rel="noopener">Facebook</a> om at komme med deres input og ideer til, hvordan man kunne lave et nyt skilt, der er… ja, bedre.</p>
<p>Så tak til alle jer, der bød ind. Dette indlæg er resultatet af vores samarbejde.</p>
<h1>Lille skilt på væggen der…</h1>
<p>Tillad mig først kort at dvæle ved den kommunikations<strong>situation</strong>, som skiltet er: Hvorfor hænger skiltet dér på væggen og kommunikerer? Hvad vil det?</p>
<p>Al kommunikation kræver som bekendt en målgruppe. Det kan principielt ikke lade sig gøre at tale om budskaber, hvis man ikke også taler om en målgruppe. Alligevel lykkes mange med det hver eneste dag. Man kan tit genkende det ved at lytte efter, hvordan folk argumenterer for deres tekst eller formulering:</p>
<ul>
<li><em>”Det lyder godt, det her.”</em></li>
<li><em>”Det er sådan, chefen vil have det.”</em></li>
<li><em>”Sådan plejer vi at gøre.”</em></li>
</ul>
<p>Faresignaler. Du er i gang med at lave noget, der ikke handler om målgruppen.</p>
<h1>Tre spørgsmål sætter fokus på målgruppen</h1>
<p>Her er tre spørgsmål, der kan starte den vigtige snak om målgruppen:</p>
<ol>
<li><em>Hvem</em> er målgruppen?</li>
<li><em>Hvad</em> skal målgruppen gøre?</li>
<li><em>Hvor</em> er målgruppen?</li>
</ol>
<p>Her er mine umiddelbare svar på de tre spørgsmål i svømmehalsskiltets tilfælde.</p>
<h2>Spørgsmål 1: Hvem er målgruppen?</h2>
<p>Svaret er reelt alle. Mere præcist er det svømmehallens brugere, men det er efter min overbevisning en så bred målgruppe, at ”alle” (for en gangs skyld) er et gangbart svar.</p>
<p>Der er mange forskellige typer i en svømmehal. Unge og gamle. Fattige og rige. Tykke og tynde. Fodboldfans og sære afvigere. Ordblinde, svagtseende og udenlandske turister.</p>
<p>Hov. Det sidste dér var ret vigtigt, hva?</p>
<p>Det er uheldigt, at en kommunikation, der skal være tilgængelig for så mange mennesker, er blevet påsat et så tykt filter af uforståelig sprogmasse. Hvorfor i alverden skriver man fx ”anvendt badebeklædning” i stedet for blot ”badetøj”?</p>
<p>Hvis man gerne vil ramme en bred målgruppe, skal sproget og budskaberne være enkle og letforståelige. Det handler ikke om laveste fællesnævner, men om højeste service.</p>
<h2>Spørgsmål 2: Hvad skal målgruppen gøre?</h2>
<p>Skiltet hænger ikke i omklædningsrummet ”for god ordens skyld”. Det er alvor, det her. Lort i vandet er noget lort. Folk bliver syge og dårlige. Bassinet skal tømmes og renses, og det er smadderbesværligt.</p>
<p>Skiltet skal altså påvirke brugernes adfærd. Og derfor bør der også være adfærd i teksten. Altså noget om, hvad brugeren reelt skal gøre.</p>
<p>Det er der selvfølgelig også. Det er jeg godt med på. Men en sætning som ”Toilettet skal benyttes inden afvaskningen” er ikke nogen særlig stærk handlingsanvisning. Du og jeg forstår selvfølgelig godt, hvad der menes. Men sætningen går imod al gængs kommunikationslærdom, fordi den er formuleret i passivt sprog (og det sære ord ”afvaskningen” hjælper heller ikke).</p>
<p>Vi skal have nogle aktive verber og <a href="https://www.bro-blog.dk/?p=6752" target="_blank" rel="noopener">nogle tydeligere aktører ind for at lette teksten</a>, og det leder mig frem til det sidste af mine tre spørgsmål:</p>
<h2>Spørgsmål 3: Hvor er målgruppen?</h2>
<p>Spørgsmålet kan forstås på to forskellige måder. Her er svarene på dem begge:</p>
<ul>
<li>Hvor er målgruppen <em>i teksten</em>? Svar: Ingen steder. Der er ikke ét eneste ’du’ i skiltets tekst, og derfor ligner skiltet mere en juridisk fodnote end en personlig henvendelse.</li>
<li>Hvor er målgruppen <em>i situationen</em>? Svar: De står under bruseren. De har allerede købt billet, taget tøjet af og valgt en firecifret kode til skabet. Det er <em>lidt </em>sent at tale om udendørs fodtøj og smitsom gulsot nu.</li>
</ul>
<p>Og lad os så kigge på teksten. Jeg tager først de 6 svømmehalsregler og til sidst skiltets visuelle del, inden jeg runder af med nogle af de mere kreative forslag, jeg har modtaget via Facebook og Twitter.</p>
<h1>Regel nummer 1: Sygdomme</h1>
<p><strong>Hvad står der?</strong></p>
<blockquote><p>Personer med fodvorter eller fodsvamp må kun benytte badeanlægget, såfremt de er under lægebehandling for den pågældende sygdom.</p>
<p>Personer, der lider af andre smitsomme sygdomme (diarresygdomme, forkølelse, ondt i halsen, ørebetændelse og betændelse i bughulen) må ikke anvende badeanlægget.</p>
<p>Personer med smitsom gulsot (hepatitis) skal være erklæret raske af den behandlende læge, før badning kan tillades.</p></blockquote>
<p><strong>Hvad er der galt?</strong></p>
<p>Jeg ved det. Hvor skal man næsten starte, hva?</p>
<p>Jeg vælger (lidt overraskende for mig selv) at rose reglen for at være den eneste del af teksten, som indeholder et aktivt grundled. Altså nogen, der gør noget i teksten.</p>
<p>Det er dog mere en kæmpe sviner til skiltet som sådan end en velment ros til regel nummer 1. For valget er faldet på det distancerede ord ’personer’. Og når det tilmed er personer med diarré og smitsom gulsot og den slags, får vi hurtigt en fornemmelse af, at modtageren hænger og dingler som en beskidt klud holdt væk fra afsenderens krop i et pincetgreb mellem pege- og tommelfinger.</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>Jesper Nerløe gik aggressivt til værks i sit forslag på Twitter:</p>
<blockquote><p><em>”Lider du af disse sygdomme, men benytter alligevel svømmehallen, vil bademesteren trække dig op i en olfert, og uploade fotos af dig med dine sygdomme på de sociale medier (inkl. navn og adresse).” </em></p></blockquote>
<p>I mine øjne er det virkelige problem dog <strong>timingen</strong>. Hvis du har galoperende hepatitis og eksplosiv diarré, er det surt for virkelig mange parter, hvis du er nået helt ud i fællesbadet, før du finder ud af, at svømmehalsturen må vente til en anden dag.</p>
<h1>Regel nummer 2: Toiletbesøg</h1>
<p><strong>Hvad står der?</strong></p>
<blockquote><p>Toilettet skal benyttes inden afvaskningen.</p></blockquote>
<p><strong>Hvad er der galt?</strong></p>
<p>Jeg kan ikke lade være med at forestille mig følgende ordveksling.</p>
<ul>
<li>Bademester: ”Hey du der, har du været på toilettet?”</li>
<li>Svømmehalsgæst på vej fra bruser mod svømmehallen: ”Nej, jeg tissede af derhjemme.”</li>
<li>Bademester: ”Du skal ikke være næsvis. Nu følger du reglerne og går ud og skider, makker!”</li>
</ul>
<p>Ja ja, jeg ved godt, at jeg læser sådan noget her, som Mogens Camre læser rejseblogs. Men jeg er ikke alene. Prøv bare at læse David Kvistgaards kommentar fra Facebook uden at smile:</p>
<blockquote><p><em>”Jeg er vild med, at rengøringspersonalet ifølge punkt 2 skal benytte toilettet, inden de gør det rent.” </em></p></blockquote>
<p>Det er en sjov konsekvens af sætningens dårlige struktur, at den kan forstås som om, at det er toilettet, der skal afvaskes.</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>Man kunne forsøge at lyde lidt mere som et menneske (og <a href="https://www.bro-blog.dk/?p=8905" target="_blank" rel="noopener">lidt mindre som Rejsekortet</a>). Hvad med den her:</p>
<p><em>Hvis du skal på toilettet, så husk at vaske dig under bruseren bagefter.</em></p>
<h1>Regel nummer 3: Omhyggelig indsæbning (som det jo hedder)</h1>
<p><strong>Hvad står der?</strong></p>
<blockquote><p>Anvendelse af badebassiner må kun finde sted efter omhyggelig indsæbning af hele kroppen og efterfølgende brusebad. Anvendte sololier o.lign. skal på samme måde afvaskes før badning i bassin.</p></blockquote>
<p><strong>Hvad er der galt?</strong></p>
<p>Reglen følger skiltets generelle tendens til at være unødvendigt kompliceret formidlet.</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>En god grundregel for sætninger, der skal instruere og vejlede en anden person, er at indlede dem med ordene ”Du skal”. Den direkte facon tvinger fokus frem i sætningen, så vi kan nøjes med noget i stil med:</p>
<p><em>Du skal vaske dig grundigt med vand og sæbe, før du svømmer.</em></p>
<p>Eller som <a href="https://twitter.com/mikkeldavidsen/status/1003548307178885121" target="_blank" rel="noopener">Mikkel Davidsen foreslog på Twitter</a>:</p>
<p><img class="aligncenter size-full wp-image-10013" src="https://www.bro-blog.dk/wp-content/uploads/2018/06/mikdavidsen.jpg" alt="" width="569" height="296" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/06/mikdavidsen.jpg 569w, https://www.bro-blog.dk/wp-content/uploads/2018/06/mikdavidsen-300x156.jpg 300w" sizes="(max-width: 569px) 100vw, 569px" /></p>
<p>&nbsp;</p>
<h1>Regel nummer 4: Toiletbesøg (igen!)</h1>
<p><strong>Hvad står der?</strong></p>
<blockquote><p>Efter toiletbesøg skal der foretages afvaskning påny.</p></blockquote>
<p><strong>Hvad er der galt?</strong></p>
<p>Jeg er også selv ved at være træt af det, men jeg bliver nødt til at udpege og udskamme formuleringen igen.</p>
<p>”Godmorgen, skat. Sætter du ikke kaffen over, mens jeg foretager afvaskning?” Og ’på ny’ (som i øvrigt staves i to ord) i stedet for ’igen’? Hvem er det, der taler sådan?</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>Her er en løsning, der ligger lige for:</p>
<p><em>Hvis du skal på toilettet, så husk at vaske dig under bruseren bagefter.</em></p>
<p>Lyder det bekendt? Det var også forslaget til regel nummer 2 lidt længere oppe. Juhu, vi har sparet en regel væk.</p>
<p>Man kunne også gå med Jonas Bruzelius’ <a href="https://twitter.com/JBruzelius/status/1003554778973134848" target="_blank" rel="noopener">forslag</a>:</p>
<p><img class="aligncenter size-full wp-image-10014" src="https://www.bro-blog.dk/wp-content/uploads/2018/06/jonasbruz.jpg" alt="" width="559" height="183" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/06/jonasbruz.jpg 559w, https://www.bro-blog.dk/wp-content/uploads/2018/06/jonasbruz-300x98.jpg 300w" sizes="(max-width: 559px) 100vw, 559px" /></p>
<h1>Regel nummer 5: Påklædning</h1>
<p><strong>Hvad står der?</strong></p>
<blockquote><p>Anvendt badebeklædning skal være ren.</p></blockquote>
<p><strong>Hvad er der galt?</strong></p>
<p>’Anvendt badebeklædning’ er en rimelig sindssyg måde at skrive ’dit badetøj’ på.</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>Hvad med ganske enkelt:</p>
<p><em>Dit badetøj skal være rent.</em></p>
<p>Men måske overser jeg et par nuancer? Mads Odgaard har en slags pointe:</p>
<blockquote><p><em>”Jeg er faktisk ret vild med “anvendt badebeklædning” Det fortæller mig også samtidig, at det badetøj, jeg <strong>ikke</strong> anvender, ikke behøver være rent.”</em></p></blockquote>
<p>Du må altså gerne bruge svømmehallen, selvom du har badetøj til vask derhjemme. Det kan der selvfølgelig være noget om. I øvrigt er Mads Odgaard tilfældigvis jurist&#8230;</p>
<h1>Regel nummer 6: Fodtøj</h1>
<p><strong>Hvad står der?</strong></p>
<blockquote><p>Udendørs fodtøj må kun bruges på de dertil beregnede områder.</p></blockquote>
<p><strong>Hvad er der galt?</strong></p>
<p>I min optik er dette den mindst dårligt formulerede regel på skiltet. Men som i regel 1 er der noget med timingen, der er helt skæv her. Hvis du står under bruseren i et par mudrede Dr Martens, så er du slet ikke egnet til at tage i svømmehallen.</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>Hvis du sidder og spekulerer over, hvad ”de dertil beregnede områder” dækker over, så lad mig straks hjælpe dig med det her billede af omklædningsrummets gulv:</p>
<p><img class="aligncenter size-full wp-image-10011" src="https://www.bro-blog.dk/wp-content/uploads/2018/06/gulvet.jpg" alt="" width="2844" height="1815" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/06/gulvet.jpg 2844w, https://www.bro-blog.dk/wp-content/uploads/2018/06/gulvet-300x191.jpg 300w, https://www.bro-blog.dk/wp-content/uploads/2018/06/gulvet-768x490.jpg 768w, https://www.bro-blog.dk/wp-content/uploads/2018/06/gulvet-1024x654.jpg 1024w" sizes="(max-width: 2844px) 100vw, 2844px" /></p>
<p>Det virker oplagt at henvise til det farvekodede gulv, ikke?</p>
<p>Og så var der det med timingen. Andreas Bøttger havde et godt forslag på Facebook:</p>
<blockquote><p><em>”Hvad med at omrokere punkterne, så de følger et besøg i svømmehallen rent kronologisk? Begynd fx med udendørs fodtøj, og sæt afvaskning efter toiletbesøg umiddelbart efter pkt. 2 om toiletbesøg generelt.”</em></p></blockquote>
<p>Det løser selvfølgelig ikke det grundlæggende problem for vores idiot med Dr Martens-støvlerne, så et par skilte ved indgangen til omklædningsrummet er en god ide.</p>
<h1>Figuren: Den klassiske bademand</h1>
<p>Sådan ser han ud:</p>
<div id="attachment_10010" style="width: 718px" class="wp-caption aligncenter"><img class="size-full wp-image-10010" src="https://www.bro-blog.dk/wp-content/uploads/2018/06/bademand.jpg" alt="" width="708" height="1229" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/06/bademand.jpg 708w, https://www.bro-blog.dk/wp-content/uploads/2018/06/bademand-173x300.jpg 173w, https://www.bro-blog.dk/wp-content/uploads/2018/06/bademand-590x1024.jpg 590w" sizes="(max-width: 708px) 100vw, 708px" /><p class="wp-caption-text">&#8220;Den breakdansende person med cirklerne holder 100!&#8221;</p></div>
<p>Man bliver jo helt nostalgisk, ikke? Flere af dem, der bidrog med kommentarer, var da også positive over for den klassiske bademand.</p>
<p><strong>Hvad er der galt?</strong></p>
<p>Tine Madsen var til gengæld ikke så vild med teksten under manden:</p>
<blockquote><p><em>“Afvaskning af de markerede områder” lyder som en instruks til at fjerne graffiti fra det offentlige rum.”</em></p></blockquote>
<p>Et par andre bemærkede, at det ifølge billedet ikke er nødvendigt at vaske hænder. Og så var der en del kommentarer, der gik på, at skiltets 6 regler ikke har ret meget med figuren at gøre.</p>
<p><strong>Hvad kunne man gøre i stedet?</strong></p>
<p>”Hvad med et ikon for hver regel,” foreslog Brian Lynderup. ”Hvad med flere piktogrammer formidlet som en tegneserie,” supplerede Nikolaj Grøn.</p>
<p>Og så var der Peter Wickings, der gik endnu længere i en kommentar på Facebook:</p>
<blockquote><p><em>”Hvis det stod til mig, skulle manden være interaktiv. Sæt en lille skærm op ved siden af ham. Og en overskrift, hvor der står: &#8220;Hvad tager du med i bassinet?&#8221;. Så kunne folk trykke på de røde zoner på manden, og se en kort, lille film, der viser alt det sjove, du tager med i bassinet, hvis du ikke vasker dig der.”</em></p></blockquote>
<p>Ideen er hermed givet videre til Miljøstyrelsens designere.</p>
<h1>Tis kun i hjørnerne af bassinet (og flere gode forslag)</h1>
<p>Så nåede vi hele skiltet igennem. Lad mig kort opsummere indlæggets 7 hovedpointer, inden jeg deler nogle af de lidt mere overordnede og uden-for-kategori-agtige kommentarer forneden.</p>
<ol>
<li>Design din kommunikation efter den ønskede adfærd for målgruppen.</li>
<li>Tænk over timingen og den situation, din modtager står i.</li>
<li>Let sproget med aktive udsagnsord og personlige stedord.</li>
<li>Brug almindelige ord, så svage læsere kan være med.</li>
<li>Brug flere visuelle virkemidler.</li>
<li>Skab sammenhæng mellem tekst og billeder.</li>
<li>Tag så for helvede de Dr Martens-støvler af.</li>
</ol>
<p>Det var et meget gavmildt flow af ideer, der blev sat i gang, da vi delte billedet. Her er nogle flere af de mange gode kommentarer og forslag.</p>
<p>På Facebook lavede Lasse Grosby Hallqvist en sproglig observation:</p>
<blockquote><p><em>”Jeg ville starte med at blive enig med mig selv, om jeg kalder det for svømmehal, badeanlæg, bassin eller badebassin.”</em></p></blockquote>
<p>Lisbeth Scharling foreslog at føje to regler til skiltet:</p>
<ul>
<li><em>”Du får et los i røven, hvis du ikke vasker den.” </em></li>
<li><em>”Tis kun i hjørnerne af bassinet.”</em></li>
</ul>
<p>Flere havde holdninger til skiltet som helhed. Kristian Kiim mente, at informationsmængden var for stor i forhold til skiltets størrelse, og Thomas Kier var enig:</p>
<blockquote><p><em>”Det ligner en dårlig powerpoint, hvor man selv skal læse det hele. Der skal stikord på, og så må billeder fortælle det bedre. Så danner folk sin egen fortælling og husker det.” </em></p></blockquote>
<p>Til allersidst tager vi to ideer fra hver sin ende af menneskesyns-spektret:</p>
<p>Jacob Hvam foreslog at forklare hele skiltet sådan her:</p>
<blockquote><p><em>”Vask dig godt overalt, og igen, hvis du har været på toilettet. Har du en sygdom, der kan smitte, må du ikke benytte svømmehallen. God hygiejne er i vores alles interesse. Nyd opholdet. Kærlig hilsen Miljøstyrelsen.”</em></p></blockquote>
<p>Og hvis alt andet fejler, har Rasmus Lind en nødplan klar:</p>
<blockquote><p><em>”Man kunne ansætte en til at stå og pode folk, når de kommer fra omklædningsrummet og ind i svømmehallen.” </em></p></blockquote>
<p>Sådan.</p>
<p>Kommentarfeltet forneden tager gerne imod flere ideer og forslag. Ellers er det bare at ønske god tur i svømmehallen.</p>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-10007 -->

				
		<div class="entry-social footer">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</span>	
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.bro-blog.dk/?p=10007"
					data-text="Folket har talt: Sådan forklarer man regler til en meget bred målgruppe"
					data-count="vertical">Tweet
				</a>
			</span>
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="top"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		<div class="clear"></div>
		
				
								<div>
				<section class="section group span_12_of_12 contact">
			        <article class="fixed-width">
			            <h2>Om Henrik Hillestrøm</h2>

			            <section class="section group span_1_of_1">
						    						        						        <article class='col span_1_of_2'>
			                        <figure>
			                            <div class='social'>
			                                <a href='mailto:henrik@bro-kommunikation.dk' class='link ma'></a>			                                <a href='http://on.fb.me/1kw5A4x' target='_blank' class='link fb'></a>			                                <a href='https://twitter.com/henrikhpoulsen' target='_blank' class='link tw'></a>			                                <a href='http://linkd.in/1bAftND' target='_blank' class='link li'></a>			                                			                            </div>
			                            <img width="360" height="240" src="https://www.bro-blog.dk/wp-content/uploads/2013/12/MG_9702_V1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.bro-blog.dk/wp-content/uploads/2013/12/MG_9702_V1.jpg 360w, https://www.bro-blog.dk/wp-content/uploads/2013/12/MG_9702_V1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			                        </figure>
			                    </article>
			                    <article class='col span_1_of_2'>
			                        <h4>Henrik Hillestrøm</h4>
			                        <h5>Konsulent - 40803995</h5>
			                        Henrik er konsulent i BRO og arbejder med tekst, projektledelse, effektivitet og formidling. Han har løst opgaver for blandt andet DONG Energy, ATP og Væksthus for Ledelse. Henrik er desuden redaktør på BRO blog. <br />
<br />
			                    </article>
			                    <div class="clear"></div>
						    						    						</section>
					</article>
				</section>
			</div>
					
			
		<div class="entry-signup">	
			<h3 class="title">Hvis du kunne lide dette indlæg, så tilmeld dig bloggen</h3>
			<div class="entry-signup-container">
				<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
					<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
					<input type="hidden" name="id" value="f36b5bbd4d">
					<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
				</form>
			</div>
		</div><!-- /signup -->
		<div class="entry-info">
			<a href="http://bro-kommunikation.dk/" target="_blank"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/post-info.png" /></a>
		</div>
		
		<div class="related-posts"><h3>Relaterede indlæg</h3><ul>			<li>
				<a href="https://www.bro-blog.dk/?p=9999"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2018/05/Kommunal_Tale-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Sæt ikke borgeren i centrum, hvis du ikke selv kan finde derind" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/05/Kommunal_Tale-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2018/05/Kommunal_Tale-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2018/05/Kommunal_Tale-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2018/05/Kommunal_Tale-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9999">
						Sæt ikke borgeren i centrum, hvis du ikke selv kan finde der...	
				</a>
				</h4>
				<div class="date">maj 30, 2018</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=9823"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2018/04/god-til-at-stave-men-elendig-til-at-skrive-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Du kan godt være elendig til at skrive, selvom du er god til at stave" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/04/god-til-at-stave-men-elendig-til-at-skrive-75x75.jpg 75w, https://www.bro-blog.dk/wp-content/uploads/2018/04/god-til-at-stave-men-elendig-til-at-skrive-150x150.jpg 150w, https://www.bro-blog.dk/wp-content/uploads/2018/04/god-til-at-stave-men-elendig-til-at-skrive-270x270.jpg 270w, https://www.bro-blog.dk/wp-content/uploads/2018/04/god-til-at-stave-men-elendig-til-at-skrive-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9823">
						Du kan godt være elendig til at skrive, selvom du er god til...	
				</a>
				</h4>
				<div class="date">april 25, 2018</div>				
			</li>
					<li>
				<a href="https://www.bro-blog.dk/?p=9842"><img width="75" height="75" src="https://www.bro-blog.dk/wp-content/uploads/2018/04/27-75x75.png" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="#27 Du kan godt være elendig til at skrive, selvom du er god til at stave" srcset="https://www.bro-blog.dk/wp-content/uploads/2018/04/27-75x75.png 75w, https://www.bro-blog.dk/wp-content/uploads/2018/04/27-150x150.png 150w, https://www.bro-blog.dk/wp-content/uploads/2018/04/27-270x270.png 270w, https://www.bro-blog.dk/wp-content/uploads/2018/04/27-207x207.png 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="https://www.bro-blog.dk/?p=9842">
						#27 Du kan godt være elendig til at skrive, selvom du er god...	
				</a>
				</h4>
				<div class="date">april 25, 2018</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<h3 id="comments-title">
			1 kommentar til &ldquo;<span>Folket har talt: Sådan forklarer man regler til en meget bred målgruppe</span>&rdquo;		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-303922">
		<article id="comment-303922" class="comment">
		
			<div class="author-avatar">
				<a href="https://skriveren.dk/"><img alt='' src='https://secure.gravatar.com/avatar/759aab38df7c9d100b821d40bb544dd0?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/759aab38df7c9d100b821d40bb544dd0?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='https://skriveren.dk/' rel='external nofollow' class='url'>Jesper Nerløe</a></cite>						
					</span>
					<span class="comment-time">
						<a href="https://www.bro-blog.dk/?p=10007#comment-303922">
						6. juni 2018 kl. 14:53</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.bro-blog.dk/?p=10007&#038;replytocom=303922#respond' onclick='return addComment.moveForm( "comment-303922", "303922", "respond", "10007" )' aria-label='Besvar Jesper Nerløe'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Fint indlæg. Hvordan ser din version af det nye skilt ud?</p>
<p>Og, tak for citering. Videoen med Gramsespektrums &#8220;Bademestrenes storhedstid&#8221; ville dog skabe kontekst ift. det med det &#8220;aggressive&#8221; &#8211; mit forslag var netop skrevet i bedste &#8220;bademesterstil&#8221; 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=10007#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://www.bro-blog.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Gem mit navn, mail og websted i denne browser til næste gang jeg kommenterer.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_406072083" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='10007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="594f9bced5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="blog-sidebar" class="sidebar">
		
		<aside id="wellthemes_social_subscribers_widget-3" class="widget widget_social_counter">		<div class="wrap">
		
			<div class="facebook">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/fb32_1.png"></div>
				<div class="bottom">				
					<div class="count"><a target="_blank" href=""></a></div>
					<div class="text">Likes</div>				
				</div>
			</div><!-- /facebook -->
		
			<div class="twitter">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/twitter32_1.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://twitter.com/BRO_KOMM">2266</a></div>
					<div class="text">Følgere</div>
				</div>
			</div> <!-- /twitter -->

			<div class="linkedin">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/linkedin32.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://www.linkedin.com/company/111431?trk=tyah">4.246</a></div>
					<div class="text">Forbindelser</div>
				</div>
			</div> <!-- /linkedin -->

			<div class="mails">
				<div class="icon"><img src="https://www.bro-blog.dk/wp-content/themes/broblog/images/mails32.png"></div>
				<div class="bottom">
					<div class="count"><a href="/?page_id=1315">23.824</a></div>
					<div class="text">Abonnenter</div>
				</div>
			</div> <!-- /linkedin -->	
				
		</div><!-- /wrap -->			
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="counter_signup">
<div class="inner_counter">
<span>23.824</span>
Har allerede tilmeldt sig bloggen
</div>
<div class="inner_signup">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<h4>Tilmeld dig bloggen nu</h4>
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
</form>
</div>
</div></div>
		</aside><aside id="wellthemes_adsingle_widget-12" class="widget widget_adsingle">				
				<a href="http://bro-kommunikation.dk/kommunikationsuddannelse/"><img src="https://www.bro-blog.dk/wp-content/uploads/2018/01/bro-comm-boks_2018.png" /></a>
	  </aside><aside id="wellthemes_popular_posts_widget-4" class="widget widget_popular_posts"><h3>Populære indlæg</h3>       		
		<div class="item-post ">		
			<div class="post-number">1</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=3441" rel="bookmark" title="Permanent Link to 150 forbudte fraser og sproglige klicheer (vi har brug for dig!)">
						150 forbudte fraser og sproglige klicheer (vi har ...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">mar 23, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=3441#comments">276</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">2</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1996" rel="bookmark" title="Permanent Link to 26 misforståede ordsprog, du skal undgå">
						26 misforståede ordsprog, du skal undgå	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">apr 28, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1996#comments">202</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">3</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=1556" rel="bookmark" title="Permanent Link to 29 klassiske stavefejl (som du for alt i verden ikke må begå)">
						29 klassiske stavefejl (som du for alt i verden ik...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">jan 6, 2011</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=1556#comments">155</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">4</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=6842" rel="bookmark" title="Permanent Link to 8 ord, du altid skal slette fra din tekst">
						8 ord, du altid skal slette fra din tekst	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">sep 24, 2014</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=6842#comments">130</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">5</div>
			<div class="post-right">
				<h4>
					<a href="https://www.bro-blog.dk/?p=4192" rel="bookmark" title="Permanent Link to Sådan lukker du r**** på en telefonsælger">
						Sådan lukker du r**** på en telefonsælger	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">nov 1, 2012</span>
											<span class="comments"><a href="https://www.bro-blog.dk/?p=4192#comments">121</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       	   </aside><aside id="wellthemes_adsingle_widget-7" class="widget widget_adsingle">				
				<a href="/?page_id=1315"><img src="https://www.bro-blog.dk/wp-content/uploads/2015/07/6-eboger.png" /></a>
	  </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Find os på Facebook</h3>		
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FBroKommunikation&amp;width=270&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_last_tweet_widget-3" class="widget widget_tweet"><div class='user'><h3>@<a href='http://twitter.com/BRO_KOMM'>BRO_KOMM</a></h3></div><div class='recent-tweets-list'><ul class='slides'><li><div class='tweet'>Kom med i et indlæg på vores blog. Hjælp <a href="http://twitter.com/henrikhpoulsen">@henrikhpoulsen</a> med ammunition til, hvordan dette skilt kunne være løst an… <a href="https://t.co/VD8o1CMIgx">https://t.co/VD8o1CMIgx</a></div><div class='time'>3 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Kom med i et indlæg på vores blog. Hjælp @henrikhpoulsen med ammunition til, hvordan dette skilt kunne være løst an… https://t.co/VD8o1CMIgx'>Retweet</a></div></li><li><div class='tweet'><a href="http://twitter.com/thegreenspace">@thegreenspace</a> <a href="http://twitter.com/thomasmayo">@thomasmayo</a> When we turn it upside down, it's a smile 😀 <a href="https://t.co/DiXCf4J7qc">https://t.co/DiXCf4J7qc</a></div><div class='time'>7 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM @thegreenspace @thomasmayo When we turn it upside down, it's a smile 😀 https://t.co/DiXCf4J7qc'>Retweet</a></div></li><li><div class='tweet'><a href="http://twitter.com/thegreenspace">@thegreenspace</a> <a href="http://twitter.com/thomasmayo">@thomasmayo</a> It looks great. Thanks! <a href="https://t.co/In4wUbFQ6m">https://t.co/In4wUbFQ6m</a></div><div class='time'>7 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM @thegreenspace @thomasmayo It looks great. Thanks! https://t.co/In4wUbFQ6m'>Retweet</a></div></li><li><div class='tweet'>I kommunerne taler man meget om "at sætte borgeren i centrum". Men det nytter ikke ret meget, hvis man ikke selv ka… <a href="https://t.co/85Xh1MTAHJ">https://t.co/85Xh1MTAHJ</a></div><div class='time'>7 dage siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM I kommunerne taler man meget om "at sætte borgeren i centrum". Men det nytter ikke ret meget, hvis man ikke selv ka… https://t.co/85Xh1MTAHJ'>Retweet</a></div></li></ul></div><div class='recent-tweets-nav'></div>	           
    </aside><aside id="wellthemes_adsingle_widget-8" class="widget widget_adsingle">				
				<a href="https://www.bro-blog.dk/?page_id=820"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/effektiv.png" /></a>
	  </aside><aside id="wellthemes_adsingle_widget-9" class="widget widget_adsingle">				
				<a href="http://www.overbevisende.dk/"><img src="https://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/indflydelse.png" /></a>
	  </aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-4" class="widget widget_text"><h3>BRO BLOG</h3>			<div class="textwidget">BRO BLOG er Danmarks største kommunikationsblog med over 23.000 abonnenter. Vi skriver om det, vi laver i BRO, fx tekst, strategi, indflydelse og effektivitet.</div>
		</aside><aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Find os her</h3>           <ul>
		   				<li class="twitter">
				<a href="https://twitter.com/BRO_KOMM" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a>
				</li>
							<li class="facebook">
				<a href="https://www.facebook.com/BroKommunikation" target="_blank" title="Like os på Facebook">Like os på Facebook</a>
				</li>
							<li class="contact">
				<a href="http://bro-kommunikation.dk/" target="_blank" title="Kontakt os">Kontakt os</a>
				</li>
						
		   </ul>
        </aside><aside id="text-6" class="widget widget_text"><h3>Tilmeld dig bloggen</h3>			<div class="textwidget"><p>Gør som over 23.000 andre. Hent vores 6 gratis e-bøger, og få spændende indhold fra bloggen sendt direkte til din mail.</p>
<div class="widget_subscribe">
<form action="https://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" class="button" value="Tilmeld">
</form>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3>Kig forbi</h3>			<div class="textwidget">Du er altid velkommen til at svinge forbi vores kontor. Vores adresse er Esplanaden 34 C, 1. sal.</div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2017 <a href="http://bro-kommunikation.dk">Bro Kommunikation</a>           <a href="https://www.bro-blog.dk/?page_id=9997">Privatpolitik og cookiedeklaration</a>			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10848115-2");

pageTracker._trackPageview();

} catch(err) {}</script>


<script type="text/javascript">(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//pxl.host/c.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();</script><noscript><a href="https://whocopied.me/" target="_blank">Whocopied.me protects this content</a></noscript><script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bro-blog.dk\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfLeRgUAAAAAC0eieV79oxp5BYpSuufZlwv3Kab","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bro-blog.dk/wp-content/plugins/google-captcha/js/script.js?ver=1.36'></script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [],
                        click_elements: [],
                    });
                });

    </script>
    <!-- END: wpflow ga events array -->

</body>
</html>