<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>60 geniale genveje til din telefon, tablet og computer | Bro Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bro-blog.dk/wp-content/themes/broblog/style.css?v=2" />
<link rel="pingback" href="http://www.bro-blog.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.bro-blog.dk/wp-content/themes/broblog/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.bro-blog.dk/wp-content/themes/broblog";
</script>
     

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[711,783] -->
<meta name="description"  content="Personlig effektivitet handler ret ofte om de små ting. Ting, der kan virke banale. Men vores kursister bekræfter os gang på gang i, at man kan hente et stort" />

<meta name="keywords"  content="effektivitet" />

<link rel="canonical" href="http://www.bro-blog.dk/?p=5873" />
<meta property="og:title" content="60 geniale genveje til din telefon, tablet og computer | Bro Blog" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bro-blog.dk/?p=5873" />
<meta property="og:image" content="http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6.jpg" />
<meta property="og:site_name" content="Bro Blog" />
<meta property="og:description" content="Personlig effektivitet handler ret ofte om de små ting. Ting, der kan virke banale. Men vores kursister bekræfter os gang på gang i, at man kan hente et stort udbytte fra små indsatser – fx ikke at tjekke sin mail som det første på arbejdsdagen og at lave hurtige to do-lister, der er til at handle på. Hos BRO underviser vi i effektivitet for medarbejdere og ledere - læs mere her. En anden tilsyneladende lille ting er genveje. Jeg indførte på et tidspunkt dette dogme for min egen arbejdsdag: ’Musen er sidste udvej’. Jeg skulle simpelthen undgå at bruge den i så vid udstrækning som muligt. Det har både hjulpet mig til at spare tid og gjort en stor forskel for min begyndende musealbue. Her får du 60 genveje til pc, Mac, browsere, mobiler og tablets. Det er ikke dem alle sammen, der virker i alle browsere og styresystemer, og det har jeg forsøgt at tage højde for undervejs – men det kan godt være, du lige selv skal prøve nogle af dem af. (Er du Mac-bruger, så hop eventuelt direkte til" />
<meta property="article:published_time" content="2014-01-23T07:25:33Z" />
<meta property="article:modified_time" content="2014-02-12T10:42:57Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="60 geniale genveje til din telefon, tablet og computer | Bro Blog" />
<meta name="twitter:description" content="Personlig effektivitet handler ret ofte om de små ting. Ting, der kan virke banale. Men vores kursister bekræfter os gang på gang i, at man kan hente et stort udbytte fra små indsatser – fx ikke at tjekke sin mail som det første på arbejdsdagen og at lave hurtige to do-lister, der er til at handle på. Hos BRO underviser vi i effektivitet for medarbejdere og ledere - læs mere her. En anden tilsyneladende lille ting er genveje. Jeg indførte på et tidspunkt dette dogme for min egen arbejdsdag: ’Musen er sidste udvej’. Jeg skulle simpelthen undgå at bruge den i så vid udstrækning som muligt. Det har både hjulpet mig til at spare tid og gjort en stor forskel for min begyndende musealbue. Her får du 60 genveje til pc, Mac, browsere, mobiler og tablets. Det er ikke dem alle sammen, der virker i alle browsere og styresystemer, og det har jeg forsøgt at tage højde for undervejs – men det kan godt være, du lige selv skal prøve nogle af dem af. (Er du Mac-bruger, så hop eventuelt direkte til" />
<meta name="twitter:image" content="http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6.jpg" />
<meta itemprop="image" content="http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; Feed" href="http://www.bro-blog.dk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo;-kommentarfeed" href="http://www.bro-blog.dk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Bro Blog &raquo; 60 geniale genveje til din telefon, tablet og computer-kommentarfeed" href="http://www.bro-blog.dk/?feed=rss2&#038;p=5873" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bro-blog.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bro-blog.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/jflickrfeed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mobilemenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/jcarousellite_1.0.1.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/jquery.mousewheel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/MetroJs.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/themes/broblog/js/custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.bro-blog.dk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bro-blog.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bro-blog.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Undgå overspisning til jul – 10 teknikker' href='http://www.bro-blog.dk/?p=5820' />
<link rel='next' title='Truer dit kropssprog din troværdighed?' href='http://www.bro-blog.dk/?p=5973' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.bro-blog.dk/?p=5873' />
<link rel="alternate" type="application/json+oembed" href="http://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D5873" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bro-blog.dk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.bro-blog.dk%2F%3Fp%3D5873&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="shortcut icon" href="http://bro-blog.dk/wp-content/uploads/2013/08/favicon.ico" />	
<!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script id='sleeknoteScript' type='text/javascript'>
    (function () {        var sleeknoteScriptTag = document.createElement('script');
        sleeknoteScriptTag.type = 'text/javascript';
        sleeknoteScriptTag.charset = 'utf-8';
        sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/70.js');
        var s = document.getElementById('sleeknoteScript');
        s.parentNode.insertBefore(sleeknoteScriptTag, s);
    })(); 
   </script>
<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com-->
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="post-template-default single single-post postid-5873 single-format-standard">
<div class="switch">
	<a href="http://bro-kommunikation.dk">Bureauet<span class="arrow"></span></a>
	<a href="http://www.bro-blog.dk" class="active">Bloggen<span class="arrow"></span></a>
</div>
<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.bro-blog.dk" title="Bro Blog">
						<img src="http://bro-blog.dk/wp-content/uploads/2013/08/bro-logo.png" alt="Bro Blog" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				fredag, 27th januar 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="http://www.bro-blog.dk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Søg" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Søg" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="http://twitter.com/BRO_KOMM" target="_blank">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/BroKommunikation" target="_blank">Facebook</a></li>
										
											<li><a class="linkedin" href="http://www.linkedin.com/company/bro-kommunikation" target="_blank">Linkedin</a></li>
										
											
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-home" class="menu"><li id="menu-item-4778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4778"><a href="http://www.bro-blog.dk">Forside</a></li>
<li id="menu-item-4760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4760"><a href="#">Kategorier</a>
<ul class="sub-menu">
	<li id="menu-item-5107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5107"><a href="http://www.bro-blog.dk/?cat=79">Tekst</a></li>
	<li id="menu-item-5037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5037"><a href="http://www.bro-blog.dk/?cat=80">Team</a></li>
	<li id="menu-item-5108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5108"><a href="http://www.bro-blog.dk/?cat=52">Indflydelse</a></li>
	<li id="menu-item-5036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5036"><a href="http://www.bro-blog.dk/?cat=81">Effektivitet</a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4775"><a href="http://www.bro-blog.dk/?cat=62">Strategi</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="http://www.bro-blog.dk/?cat=88">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="http://www.bro-blog.dk/?page_id=1315">6 gratis e-bøger</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="http://www.bro-blog.dk/?page_id=2155">E-kurser</a></li>
<li id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a href="http://www.bro-blog.dk/?page_id=2">Om bloggen</a></li>
<li id="menu-item-4912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4912"><a href="http://www.bro-blog.dk/?page_id=116">Hvad laver BRO?</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					<article id="post-5873" class="post-5873 post type-post status-publish format-standard has-post-thumbnail hentry category-effektivitet">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="http://www.bro-blog.dk/?p=5820" rel="prev">Forrige</a></div></div>				<div class="next"><div class="wrap"><a href="http://www.bro-blog.dk/?p=5973" rel="next">Næste</a></div></div>			</div>
			<header class="entry-header">
		<div class="entry-meta">			
			<span class="date">januar 23, 2014 </span>
			<span class="author"><a href="http://www.bro-blog.dk/?author=17" title="Indlæg af Henrik Hillestrøm" rel="author">Henrik Hillestrøm</a></span>
			<span class="category"><a href="http://www.bro-blog.dk/?cat=81" rel="category">Effektivitet</a></span>
							<span class="comments"><a href="http://www.bro-blog.dk/?p=5873#comments">26 kommentarer</a></span>		
				
		</div><!-- /entry-meta -->		
				<h1 class="entry-title">60 geniale genveje til din telefon, tablet og computer</h1>
				<div class="entry-social">			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.bro-blog.dk/?p=5873"
					data-text="60 geniale genveje til din telefon, tablet og computer"
					data-count="horizontal">Tweet
				</a>
			</span>

			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>	
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
	</header><!-- /entry-header -->
	
	<div class="entry-content">
		<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6.jpg"><img class="alignnone size-full wp-image-5874" alt="62 geniale genveje til din telefon, tablet og computer" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6.jpg" width="610" height="393" srcset="http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6.jpg 610w, http://www.bro-blog.dk/wp-content/uploads/2014/01/Genveje-mellem-ipad-mm_93x6-300x193.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></a></p>
<p>Personlig effektivitet handler ret ofte om de små ting. Ting, der kan virke banale. Men vores kursister bekræfter os gang på gang i, at man kan hente et stort udbytte fra små indsatser – fx <a href="http://www.bro-blog.dk/?p=5361" target="_blank">ikke at tjekke sin mail som det første på arbejdsdagen</a> og at lave hurtige to do-lister, der er til at handle på.</p>
<blockquote><p><a href="http://bro-kommunikation.dk/forside/effektivitet/" target="_blank">Hos BRO underviser vi i effektivitet for medarbejdere og ledere &#8211; læs mere her.</a></p></blockquote>
<p>En anden tilsyneladende lille ting er genveje. Jeg indførte på et tidspunkt dette dogme for min egen arbejdsdag: ’Musen er sidste udvej’. Jeg skulle simpelthen undgå at bruge den i så vid udstrækning som muligt. Det har både hjulpet mig til at spare tid og gjort en stor forskel for min begyndende musealbue.</p>
<p>Her får du 60 genveje til pc, Mac, browsere, mobiler og tablets. Det er ikke dem alle sammen, der virker i alle browsere og styresystemer, og det har jeg forsøgt at tage højde for undervejs – men det kan godt være, du lige selv skal prøve nogle af dem af.</p>
<p>(Er du Mac-bruger, så hop eventuelt direkte til nummer 27.)</p>
<h1>Tastaturgenveje – til pc</h1>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede3.png"><img class="alignnone size-large wp-image-5941" alt="pc tastatur genveje" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede3-1024x396.png" width="1024" height="396" /></a></p>
<p>1. Med Windows-knappen åbner eller lukker du Start-menuen.</p>
<p>2. Med Windows-knap+E åbner du mappen Denne computer.</p>
<p>3. Minimer alle vinduer på dit skrivebord med Windows-knap+M.</p>
<p>4. Tag et skærmbillede med Alt+Prt Scr (nogle steder med fn+Prt Scr).</p>
<p>5. Skift mellem åbne elementer med Alt+Tab.</p>
<p>6. Aktiver værktøjslinjen i et program (fx Word eller PowerPoint) med Alt – og naviger rundt i den med piletasterne.</p>
<p>7. Luk program med Alt+F4.</p>
<h1>Genvejstaster i Word – til pc</h1>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede2.png"><img class="alignnone size-large wp-image-5938" alt="pc tastaturgenveje 2" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede2-1024x393.png" width="1024" height="393" /></a></p>
<p>8. Slet et helt ord med Ctrl+Slet.</p>
<p>9. Dobbeltklik på et ord for at markere det frem for at ’strege det over’ med musen – og klik tre gange for at markere hele afsnittet.</p>
<p>10. Kopier markeret tekst med Ctrl+C.</p>
<p>11. Klip markeret tekst ud med Ctrl+X.</p>
<p>12. Sæt den kopierede eller udklippede tekst ind med Ctrl+V.</p>
<p>13. Marker al tekst med Ctrl+A.</p>
<p>14. Gør markeret tekst <strong>fed</strong> med Ctrl+F, <span style="text-decoration: underline;">understreget</span> med Ctrl+U eller <em>kursiv</em> med Ctrl+K. Hvis dit system er sat op på engelsk, skal du bruge hhv. Ctrl+B, Ctrl+U og Ctrl+I.</p>
<p>15. Med Ctrl+↓ og ↑ hopper du hurtigt rundt mellem tekstens afsnit.</p>
<p>16. Brug Ctrl+End og Ctrl+Home til at komme til henholdsvis bunden og toppen af dit dokument.</p>
<p>17. Fortryd en handling med Ctrl+Z (og annuller det evt. igen med Ctrl+Y).</p>
<p>Jeg har lavet en lille video med en hurtig illustration af nogle af genvejene, som du kan se her (undskyld den dårlige lydkvalitet):</p>
<iframe class="wt-video aligncenter" width="500" height="300" src="http://www.youtube.com/embed/01r3qUk-gM0?wmode=transparent" frameborder="0" allowfullscreen></iframe>
<p>&nbsp;</p>
<h1>Browsergenveje – til pc</h1>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede4.png"><img class="alignnone size-large wp-image-5944" alt="pc tastaturgenveje 3" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede4-1024x390.png" width="1024" height="390" /></a></p>
<p>18. Scroll på en webside med piletasterne op og ned – eller kom endnu hurtigere ud over stepperne med Page Up- og Page Down-knapperne. Og vil du helt til bunden eller toppen af en side, så brug End eller Home.</p>
<p>19. Når du skal udfylde felter med fx navn og adresse, kan du bruge Tab-knappen for at komme videre til næste felt. Og skal du vælge land eller lignende i en drop down-menu, behøver du heller ikke bruge musen: Begynd blot at skrive fx ’Danmark’, og det sker af sig selv.</p>
<p>20. Vil du forstørre teksten på en hjemmeside, så tryk Ctrl+Plus – og Ctrl+Minus for at formindske igen.</p>
<p>21. Brug Google til at konvertere måleenheder, beregne valuta – eller som lommeregner. Skriv fx ’100 yards’, ’80 us dollars’ eller ’23*11’ i søgefeltet – og tryk Enter.</p>
<blockquote><p><a href="http://www.google.com/help/features.html" target="_blank">Få flere tips til Google her</a>.</p></blockquote>
<p>22. Ctrl+T åbner en ny fane i browseren, og du kan bladre mellem fanerne med Ctrl+Tab. Har du brug for at åbne en fane til såkaldt privat browsing, så tryk Ctrl+Shift+N.</p>
<p>23. Luk en fane med Ctrl+W.</p>
<p>24. Gendan lukket fane med Ctrl+Shift+T.</p>
<p>25. Brug f5 til at opdatere en side.</p>
<p>26. Tryk Alt+D for gå direkte til browserens adresselinje (det virker i hvert fald i Google Chrome og Firefox).</p>
<p>&nbsp;</p>
<h1>Tastaturgenveje – til Mac</h1>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede51.png"><img class="alignnone size-large wp-image-5946" alt="Mac tastaturgenveje" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede51-1024x475.png" width="1024" height="475" /></a></p>
<p>27. Ryk frem og tilbage mellem flere programmer med Cmd+Tab. Cmd-knappen er den, der også mange steder bliver kaldt Æble- eller kommandoknappen.</p>
<p>28. Åbn Programmer med Shift+Cmd+A.</p>
<p>29. Åbn Computer med Shift+Cmd+C.</p>
<p>Find flere genveje i Systemindstillinger → Tastatur → Tastaturgenveje.</p>
<p>&nbsp;</p>
<h1>Genvejstaster i Word – til Mac</h1>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede61.png"><img class="alignnone size-large wp-image-5948" alt="Mac word genvejstaster" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede61-1024x475.png" width="1024" height="475" /></a></p>
<p>30. Mac-tastaturer har ikke en Delete-tast (hvor du &#8217;sletter frem&#8217;), men fn+Delete har samme funktion.</p>
<p>31. Slet et helt ord med Cmd+Delete.</p>
<p>32. Dobbeltklik på et ord for at markere det frem for at ’strege det over’ med musen – og klik tre gange for at markere hele afsnittet.</p>
<p>33. Kopier markeret tekst med Cmd+C.</p>
<p>34. Klip markeret tekst ud med Cmd+X.</p>
<p>35. Sæt den kopierede eller udklippede tekst ind med Cmd+V.</p>
<p>36. Gør markeret tekst <strong>fed</strong> med Cmd+B, <span style="text-decoration: underline;">understreget</span> med Cmd+U eller <em>kursiv</em> med Cmd+I.</p>
<p>37. Med Cmd+ ↑ og ↓ hopper du hurtigt rundt mellem tekstens afsnit.</p>
<p>&nbsp;</p>
<h1>Browsergenveje – til Mac</h1>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede7.png"><img class="alignnone size-large wp-image-5950" alt="Browsergenveje Mac" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede7-1024x475.png" width="1024" height="475" /></a></p>
<p>38. Scroll på en webside med piletasterne op og ned – eller kom lidt hurtigere ned over siden med mellemrumstasten. Vil du helt til bunden eller toppen af siden, så brug Cmd+↑ og Cmd+↓.</p>
<p>39. Forstør teksten på en hjemmeside ved at trykke på Cmd+Plus, og formindsk den igen med Cmd+Minus.</p>
<p>40. Brug Google til at konvertere måleenheder, beregne valuta – eller som lommeregner. Skriv fx ’100 yards’, ’80 us dollars’ eller ’23*11’ i søgefeltet – og tryk Enter.</p>
<blockquote><p><a href="http://www.google.com/help/features.html" target="_blank">Få flere tips til Google her</a>.</p></blockquote>
<p>41. Åbn ny fane med Cmd+T, og luk en fane med Cmd+W.</p>
<p>42. Åbn søgefelt i browser med Cmd+F.</p>
<p>43. Opdater en side med Cmd+R.</p>
<p>&nbsp;</p>
<h1>Genveje til din smartphone og iPad</h1>
<p>44. Dobbeltklik på Space, hver gang du afslutter en sætning. Så laver du automatisk et punktum, mellemrum og begynder næste ord med stort.</p>
<p>45. Dobbeltklik på et ord for at markere det – det bliver slettet, når du begynder at skrive.</p>
<p>Se nogle af genvejene demonstreret her:</p>
<iframe class="wt-video aligncenter" width="500" height="300" src="http://www.youtube.com/embed/QoT0-2vu9m4?wmode=transparent" frameborder="0" allowfullscreen></iframe>
<p>46. iPhone: Når du skriver beskeder, kan tastaturet fylde næsten hele skærmen. Skjul tastaturet ved at swipe ned fra skærmen over skrivefeltet.</p>
<p>På Samsung Galaxy kan du gøre det samme ved at trykke på retur-knappen.</p>
<p>47. Er du NØDT til at skrive med store bogstaver, slår du Caps Lock til i beskeder ved at dobbelttrykke på Shift. Læg mærke til, at pilen skifter farve. Det gælder både for iPhone, Samsung Galaxy og iPad.</p>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto4.jpg"><img class="alignnone size-medium wp-image-5880" alt="Store bogstaver" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto4-300x202.jpg" width="300" height="202" srcset="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto4-300x202.jpg 300w, http://www.bro-blog.dk/wp-content/uploads/2014/01/foto4.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>48. iPhone: Det kan være svært at få curseren det rigtige sted hen, når du vil lave om i teksten. Få et praktisk forstørrelsesglas frem ved at holde fingeren nede i ordet på skærmen.</p>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto.jpg"><img class="alignnone size-medium wp-image-5888" alt="Forstørrelsesglas" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto-300x187.jpg" width="300" height="187" srcset="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto-300x187.jpg 300w, http://www.bro-blog.dk/wp-content/uploads/2014/01/foto.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>49. På Samsung Galaxy kan du også holde fingeren nede (eller dobbeltklikke) i din tekst. Det får et smart markeringsværktøj frem, som du kan trække i, hvis du vil markere mere tekst end et enkelt ord.</p>
<p>50. Ringer du op og får fat i en telefonsvarer, er der ofte to trin, du skal igennem, før du får lov at lægge en besked: Den personlige og telefonselskabets voicemail. Spring den sidste over ved at trykke på * eller # (afhængigt af mobilfirma).</p>
<p>51. Når din telefon ringer, og du er optaget, gør du den lydløs ved at trykke på + eller – på siden af telefonen, hvis det er en iPhone. På Samsung Galaxy bruger du slukknappen på højre side.</p>
<p>52. iPhone: Vil du sende et indkommende opkald direkte på voicemail, trykker du på slukknappen i toppen af telefonen.</p>
<p>53. iPhone og iPad: Scroller du ned på en hjemmeside og vil hurtigt til toppen, behøver du ikke scrolle hele vejen op igen: Tryk blot en enkelt gang på den sorte bjælke i toppen af skærmen.</p>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede6.png"><img class="alignnone size-medium wp-image-5901" alt="Browser" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede6-300x234.png" width="300" height="234" srcset="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede6-300x234.png 300w, http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede6-768x600.png 768w, http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede6-423x330.png 423w, http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede6.png 950w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>54. iPhone og iPad: Dobbeltklik på den runde Home-knap for at bladre hurtigt mellem dine åbne apps og programmer.</p>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto_apps.jpg"><img class="alignnone size-medium wp-image-5891" alt="Apps" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/foto_apps-300x180.jpg" width="300" height="180" /></a></p>
<p>På Samsung Galaxy gør du det tilsvarende ved at trykke og holde først Home-knappen ned og derefter trykke på slukknappen.</p>
<p>55. iPhone: Åbn kameraet fra låst skærm ved at swipe op fra kameraikonet nederst i højre hjørne.</p>
<p><a href="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede5.png"><img class="alignnone size-medium wp-image-5900" alt="Åbn kamera" src="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede5-300x134.png" width="300" height="134" srcset="http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede5-300x134.png 300w, http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede5-768x344.png 768w, http://www.bro-blog.dk/wp-content/uploads/2014/01/Billede5.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>56. Har du brug for at lave et screendump af din telefonskærm (fx hvis du skal illustrere et blogindlæg om tastaturgenveje), er der råd for det. På både iPhone, iPad og Samsung Galaxy trykker du på Home-knappen og slukknappen samtidig.</p>
<p>57. iPad: Find hurtigt frem til dine apps ved at swipe mod venstre fra din startskærm, hvorefter der dukker søgefelt op.</p>
<p>58. iPad: Du kan bladre mellem alle dine aktive programmer og apps ved at swipe til højre og venstre med fire fingre samtidig.</p>
<p>59. Har du brug for sjældnere bogstaver som ü, é og ñ? Tryk og hold blot på fx U-knappen, så kommer mulighederne frem. Det virker også på de fleste smartphones.</p>
<p>60. Du kan åbne et link i en ny fane fra din tablets browser ved at trykke og holde på linket.</p>
<blockquote><p><a href="http://www.pcmag.com/slideshow/story/262354/ipad-2-tips-tricks-and-shortcuts" target="_blank">Find flere tips og tricks til din iPad her</a>.</p></blockquote>
<p>Det var bare et lille udsnit af alle de genveje, der findes. Der er formentlig nogle helt oplagte og alment kendte, jeg har glemt – og så er der hele styresystemer, jeg indrømmer ikke at have det fjerneste kendskab til. Så hvis du gerne vil tilføje dine favoritgenveje til listen, giver jeg dig hermed carte blanche til at skyde løs i kommentarfeltet.</p>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-5873 -->

				
		<div class="entry-social footer">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</span>	
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.bro-blog.dk/?p=5873"
					data-text="60 geniale genveje til din telefon, tablet og computer"
					data-count="vertical">Tweet
				</a>
			</span>
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="top"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		<div class="clear"></div>
		
				
								<div>
				<section class="section group span_12_of_12 contact">
			        <article class="fixed-width">
			            <h2>Om Henrik Hillestrøm</h2>

			            <section class="section group span_1_of_1">
						    						        						        <article class='col span_1_of_2'>
			                        <figure>
			                            <div class='social'>
			                                <a href='mailto:henrik@bro-kommunikation.dk' class='link ma'></a>			                                <a href='http://on.fb.me/1kw5A4x' target='_blank' class='link fb'></a>			                                <a href='https://twitter.com/henrikhpoulsen' target='_blank' class='link tw'></a>			                                <a href='http://linkd.in/1bAftND' target='_blank' class='link li'></a>			                                			                            </div>
			                            <img width="360" height="240" src="http://www.bro-blog.dk/wp-content/uploads/2013/12/MG_9702_V1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.bro-blog.dk/wp-content/uploads/2013/12/MG_9702_V1.jpg 360w, http://www.bro-blog.dk/wp-content/uploads/2013/12/MG_9702_V1-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			                        </figure>
			                    </article>
			                    <article class='col span_1_of_2'>
			                        <h4>Henrik Hillestrøm</h4>
			                        <h5>Konsulent - 40803995</h5>
			                        Henrik er konsulent i BRO og arbejder med tekst, projektledelse, effektivitet og formidling. Han har løst opgaver for blandt andet Zen Systems, Dansk Psykolog Forening og Downtown. Henrik sidder desuden i redaktionen på BRO blog. <br />
<br />
			                    </article>
			                    <div class="clear"></div>
						    						    						</section>
					</article>
				</section>
			</div>
					
			
		<div class="entry-signup">	
			<h3 class="title">Hvis du kunne lide dette indlæg, så tilmeld dig bloggen</h3>
			<div class="entry-signup-container">
				<form action="http://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
					<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
					<input type="hidden" name="id" value="f36b5bbd4d">
					<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
				</form>
			</div>
		</div><!-- /signup -->
		<div class="entry-info">
			<a href=""><img src="http://www.bro-blog.dk/wp-content/themes/broblog/images/post-info.png" /></a>
		</div>
		
		<div class="related-posts"><h3>Relaterede indlæg</h3><ul>			<li>
				<a href="http://www.bro-blog.dk/?p=8526"><img width="75" height="75" src="http://www.bro-blog.dk/wp-content/uploads/2016/09/80-20-princippet_93x6-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="Et enkelt princip, der kan forbedre hele din organisations effektivitet" title="Et enkelt princip, der kan forbedre hele din organisations effektivitet" srcset="http://www.bro-blog.dk/wp-content/uploads/2016/09/80-20-princippet_93x6-75x75.jpg 75w, http://www.bro-blog.dk/wp-content/uploads/2016/09/80-20-princippet_93x6-150x150.jpg 150w, http://www.bro-blog.dk/wp-content/uploads/2016/09/80-20-princippet_93x6-270x270.jpg 270w, http://www.bro-blog.dk/wp-content/uploads/2016/09/80-20-princippet_93x6-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.bro-blog.dk/?p=8526">
						Et enkelt princip, der kan forbedre hele din organisations e	
				</a>
				</h4>
				<div class="date">september 28, 2016</div>				
			</li>
					<li>
				<a href="http://www.bro-blog.dk/?p=8324"><img width="75" height="75" src="http://www.bro-blog.dk/wp-content/uploads/2016/05/Effektive-mennesker_93x6-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="Effektive menneskers weekendvaner" title="36 hemmelige timer, der gør din arbejdsuge mere effektiv" srcset="http://www.bro-blog.dk/wp-content/uploads/2016/05/Effektive-mennesker_93x6-75x75.jpg 75w, http://www.bro-blog.dk/wp-content/uploads/2016/05/Effektive-mennesker_93x6-150x150.jpg 150w, http://www.bro-blog.dk/wp-content/uploads/2016/05/Effektive-mennesker_93x6-270x270.jpg 270w, http://www.bro-blog.dk/wp-content/uploads/2016/05/Effektive-mennesker_93x6-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.bro-blog.dk/?p=8324">
						36 hemmelige timer, der gør din arbejdsuge mere effektiv	
				</a>
				</h4>
				<div class="date">maj 25, 2016</div>				
			</li>
					<li>
				<a href="http://www.bro-blog.dk/?p=8086"><img width="75" height="75" src="http://www.bro-blog.dk/wp-content/uploads/2016/03/Slaa-effektivitet-ihjel_93x6-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="8 taktikker til at sabotere al produktivitet" title="8 taktikker til at sabotere al produktivitet" srcset="http://www.bro-blog.dk/wp-content/uploads/2016/03/Slaa-effektivitet-ihjel_93x6-75x75.jpg 75w, http://www.bro-blog.dk/wp-content/uploads/2016/03/Slaa-effektivitet-ihjel_93x6-150x150.jpg 150w, http://www.bro-blog.dk/wp-content/uploads/2016/03/Slaa-effektivitet-ihjel_93x6-270x270.jpg 270w, http://www.bro-blog.dk/wp-content/uploads/2016/03/Slaa-effektivitet-ihjel_93x6-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.bro-blog.dk/?p=8086">
						8 taktikker til at sabotere al produktivitet	
				</a>
				</h4>
				<div class="date">marts 9, 2016</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<h3 id="comments-title">
			26 kommentarer til &ldquo;<span>60 geniale genveje til din telefon, tablet og computer</span>&rdquo;		</h3>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-17316">
		<article id="comment-17316" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://2.gravatar.com/avatar/b8bd5242d4ca4ea31711d2041a2d8d5a?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b8bd5242d4ca4ea31711d2041a2d8d5a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Jens Peter</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17316">
						23. januar 2014 kl. 07:27</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17316#respond' onclick='return addComment.moveForm( "comment-17316", "17316", "respond", "5873" )' aria-label='Besvar Jens Peter'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Det har jo taget 100 år at komme igennem indlægget, fordi jeg skulle prøve dem alle:) masser af gode nye ideer.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-17325">
		<article id="comment-17325" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.thefashion.com"><img alt='' src='http://0.gravatar.com/avatar/360f2cb6e80d7e4ab39df6b9da1e9736?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/360f2cb6e80d7e4ab39df6b9da1e9736?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.thefashion.com' rel='external nofollow' class='url'>Ida A.O.</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17325">
						23. januar 2014 kl. 09:34</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17325#respond' onclick='return addComment.moveForm( "comment-17325", "17325", "respond", "5873" )' aria-label='Besvar Ida A.O.'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for mange gode tips, BRO og Henrik!<br />
Her kommer et par ekstra genveje, som jeg bruger dagligt &#8211; i Chrome på Mac&#8230;</p>
<p>For at skifte til næste tab:<br />
Ctrl+Tab (for nogle virker også Ctrl+PgDown)</p>
<p>For at skifte til forrige tab:<br />
Ctrl+Shift+Tab or (for nogle virker også Ctrl+PgUp)</p>
<p>For at skifte til en specifik tab (&#8230;så skal der tælles!):<br />
Cmd+1 &#8211; Cmd+8 (dvs. først tab er Cmd+1, anden tab er Cmd+2&#8230;og så fremdeles)</p>
<p>For at skifte til sidste tab:<br />
Cmd+9 (uanset antallet af åbne tabs)</p>
<p>Dejlig dag til alle!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment byuser comment-author-henrik-h-poulsen bypostauthor even depth-2" id="li-comment-17427">
		<article id="comment-17427" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Henrik H. Poulsen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17427">
						24. januar 2014 kl. 12:27</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17427#respond' onclick='return addComment.moveForm( "comment-17427", "17427", "respond", "5873" )' aria-label='Besvar Henrik H. Poulsen'>Svar</a>					</span>
				
					<span class="author-comment">Author</span>					
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Fedt, Ida! Dejligt at høre fra dig 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-17333">
		<article id="comment-17333" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://2.gravatar.com/avatar/e29e20117be47840f63ae5679ee00219?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e29e20117be47840f63ae5679ee00219?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Jeanentte Lohse</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17333">
						23. januar 2014 kl. 10:59</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17333#respond' onclick='return addComment.moveForm( "comment-17333", "17333", "respond", "5873" )' aria-label='Besvar Jeanentte Lohse'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Super gode tips. Tak:-)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-17336">
		<article id="comment-17336" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://2.gravatar.com/avatar/29c6d2b6220306dac68cb90fd512b815?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/29c6d2b6220306dac68cb90fd512b815?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Jeanne Mikkelsen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17336">
						23. januar 2014 kl. 11:26</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17336#respond' onclick='return addComment.moveForm( "comment-17336", "17336", "respond", "5873" )' aria-label='Besvar Jeanne Mikkelsen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for alle ideerne! Jeg troede jeg havde nogle, men du tog dem alle:)</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-17339">
		<article id="comment-17339" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://0.gravatar.com/avatar/62b1c38a6677c2df2fc4ffd0521c9834?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62b1c38a6677c2df2fc4ffd0521c9834?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Kaare</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17339">
						23. januar 2014 kl. 11:53</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17339#respond' onclick='return addComment.moveForm( "comment-17339", "17339", "respond", "5873" )' aria-label='Besvar Kaare'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Bruger man ofte ubetinget viderestilling af sin mobil kan man spare mange tast ved at oprette en kontakt med numre, man kan ringe op, frem for at gå hele vejen igennem menuerne:</p>
<p>**21*[nummer] &#8211; aktiverer viderestilling til [nummer]<br />
##21# &#8211; fjerner viderestilling.</p>
<p>Koderne kan variere fra teleudbyder til anden (ovenstående passer dog fx både til Telmore og Telenor).</p>
<p>På android: Opret genvej på startskærm til direkte opkald til kontakten, hvis du ofte benytter funktionen eller marker kontakten som favorit, så du hurtigt kan finde frem til den. På nogle Androids kan man annulere viderestilling direkte fra notifikationsbjælken (fx HTC).</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-17344">
		<article id="comment-17344" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://0.gravatar.com/avatar/6e750cc13e8e90d4899befc6e9d04afa?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e750cc13e8e90d4899befc6e9d04afa?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Jens Rasmussen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17344">
						23. januar 2014 kl. 13:30</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17344#respond' onclick='return addComment.moveForm( "comment-17344", "17344", "respond", "5873" )' aria-label='Besvar Jens Rasmussen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Kendte selv dem alle, men mange vil finde inspiration til at spare tid her.<br />
Se også Apples officielle side herom:<br />
<a target="_blank" href="http://support.apple.com/kb/HT1343?viewlocale=da_DK" rel="nofollow">http://support.apple.com/kb/HT1343?viewlocale=da_DK</a></p>
<p>Genvejen til top og bund i en browserside kan også være fn+.</p>
<p>Min favorit er muligheden for at skjule alle andre programmer end det aktuelle:<br />
alt-cmd-H.</p>
<p>Med venlig hilsen<br />
Jens Rasmussen<br />
<a target="_blank" href="http://www.fimano.dk/" rel="nofollow">http://www.fimano.dk/</a></p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-17361">
		<article id="comment-17361" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://1.gravatar.com/avatar/47aa1c40782593bfb31e28f0ef667810?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47aa1c40782593bfb31e28f0ef667810?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Signe</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17361">
						23. januar 2014 kl. 17:41</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17361#respond' onclick='return addComment.moveForm( "comment-17361", "17361", "respond", "5873" )' aria-label='Besvar Signe'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for brugbare genveje! Dine screendumps fra iPhone er hentet fra det tidligere styresystem. I iOS7 fungerer det således (iPhone + iPad):</p>
<p>54: Når der dobbeltklikkes på home-knappen bladrer man gennem programmerne ved at swipe mod højre.</p>
<p>55: For at låse op swiper man mod højre et vilkårligt sted på skærmen.</p>
<p>57: Søgefeltet dukker op ved at &#8216;trække ned&#8217; på hjemmeskærmen.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-17372">
		<article id="comment-17372" class="comment">
		
			<div class="author-avatar">
				<a href="http://Stavekontrollen."><img alt='' src='http://0.gravatar.com/avatar/057bd77d9d179387a2297bcff5168800?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/057bd77d9d179387a2297bcff5168800?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://Stavekontrollen.' rel='external nofollow' class='url'>Rikke</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17372">
						23. januar 2014 kl. 20:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17372#respond' onclick='return addComment.moveForm( "comment-17372", "17372", "respond", "5873" )' aria-label='Besvar Rikke'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for de mage gode genveje. En af mine egne meget brugte Genvejstaster i Word – til pc: F7 åbner stavekontrollen.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-17403">
		<article id="comment-17403" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://2.gravatar.com/avatar/b03e6f0a48a0ff90264d7706bcfdd885?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b03e6f0a48a0ff90264d7706bcfdd885?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Mette</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17403">
						24. januar 2014 kl. 05:01</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17403#respond' onclick='return addComment.moveForm( "comment-17403", "17403", "respond", "5873" )' aria-label='Besvar Mette'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Rigtig god oversigt med mange virkelig brugbare tips. Tak. </p>
<p>@Signe og tip nr. 54: man kan swipe mellem de åbne programmer på en iPad uden at bruge Home-knappen forneden, hvis man rører med 4 fingerspidser på skærmen og laver swipebevægelser. Afhængig af hvor man er i rækken af åbne programmer kan der både swipes mod højre og mod venstre.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-henrik-h-poulsen bypostauthor even thread-odd thread-alt depth-1" id="li-comment-17428">
		<article id="comment-17428" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Henrik H. Poulsen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17428">
						24. januar 2014 kl. 12:29</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17428#respond' onclick='return addComment.moveForm( "comment-17428", "17428", "respond", "5873" )' aria-label='Besvar Henrik H. Poulsen'>Svar</a>					</span>
				
					<span class="author-comment">Author</span>					
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for tilføjelserne og præciseringerne. Kom endelig med flere, hvis I har dem.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-17437">
		<article id="comment-17437" class="comment">
		
			<div class="author-avatar">
				<a href="http://mikr.dk"><img alt='' src='http://0.gravatar.com/avatar/6ed35183e11431931787228c4e0e3551?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6ed35183e11431931787228c4e0e3551?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://mikr.dk' rel='external nofollow' class='url'>Michael Kristensen</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17437">
						24. januar 2014 kl. 13:56</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17437#respond' onclick='return addComment.moveForm( "comment-17437", "17437", "respond", "5873" )' aria-label='Besvar Michael Kristensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Alle nedenstående er til Mac.</p>
<p>Har du flere vinduer åben i samme program (mapperdokumenter i Word f.eks.) kan du let skifte mellem dem med Cmd + &lt; eller Cmd + Shift + &lt; (dansk tastetur).</p>
<p>_Word_<br />
Indsæt uden formatering: Cmd + Shift + Option + V</p>
<p>_Browser (I hvert fald Chrome)_<br />
Vend tilbage til normal størrelse (efter zoom): Cmd + 0<br />
Åbn link i fane: Cmd + Klik<br />
Åbn link i fane og skift til fane: Cmd + Shift + Klik</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-17542">
		<article id="comment-17542" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.kliniskbiokemi.net/"><img alt='' src='http://1.gravatar.com/avatar/a8683b7c203a918bd89144a221a08b33?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8683b7c203a918bd89144a221a08b33?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.kliniskbiokemi.net/' rel='external nofollow' class='url'>Ulrik Gerdes</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17542">
						25. januar 2014 kl. 22:58</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17542#respond' onclick='return addComment.moveForm( "comment-17542", "17542", "respond", "5873" )' aria-label='Besvar Ulrik Gerdes'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for de gode fiduser :: Jeg har også nogle flere &#8212; se <a target="_blank" href="http://www.kliniskbiokemi.net/pdfiler/StyrDinComputer_V1.pdf" rel="nofollow">http://www.kliniskbiokemi.net/pdfiler/StyrDinComputer_V1.pdf</a></p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-17543">
		<article id="comment-17543" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.kliniskbiokemi.net/"><img alt='' src='http://1.gravatar.com/avatar/a8683b7c203a918bd89144a221a08b33?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8683b7c203a918bd89144a221a08b33?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.kliniskbiokemi.net/' rel='external nofollow' class='url'>Ulrik Gerdes</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-17543">
						25. januar 2014 kl. 22:59</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=17543#respond' onclick='return addComment.moveForm( "comment-17543", "17543", "respond", "5873" )' aria-label='Besvar Ulrik Gerdes'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for de gode fiduser :: Jeg har også nogle &#8212;. se <a target="_blank" href="http://www.kliniskbiokemi.net/pdfiler/StyrDinComputer_V1.pdf" rel="nofollow">http://www.kliniskbiokemi.net/pdfiler/StyrDinComputer_V1.pdf</a></p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-18126">
		<article id="comment-18126" class="comment">
		
			<div class="author-avatar">
				<a href="http://eftersidderen.wordpress.com"><img alt='' src='http://1.gravatar.com/avatar/1f7ac20944a209c4952a366b815bdc06?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f7ac20944a209c4952a366b815bdc06?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://eftersidderen.wordpress.com' rel='external nofollow' class='url'>Lars Noes</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-18126">
						2. februar 2014 kl. 19:08</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=18126#respond' onclick='return addComment.moveForm( "comment-18126", "18126", "respond", "5873" )' aria-label='Besvar Lars Noes'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Og så lige 3 smarte tips til youtube:</p>
<p><a target="_blank" href="http://eftersidderen.wordpress.com/2014/02/02/alle-genveje-forer-til-youtube/" rel="nofollow">http://eftersidderen.wordpress.com/2014/02/02/alle-genveje-forer-til-youtube/</a></p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-henrik-h-poulsen bypostauthor odd alt thread-even depth-1" id="li-comment-18165">
		<article id="comment-18165" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Henrik H. Poulsen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-18165">
						3. februar 2014 kl. 07:55</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=18165#respond' onclick='return addComment.moveForm( "comment-18165", "18165", "respond", "5873" )' aria-label='Besvar Henrik H. Poulsen'>Svar</a>					</span>
				
					<span class="author-comment">Author</span>					
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>@Michael, Ulrik og Lars: Virkelig gode tilføjelser &#8211; tak.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-22491">
		<article id="comment-22491" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://1.gravatar.com/avatar/152eb3bf2aea5e5c3c3cfa70a6e0f0ad?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/152eb3bf2aea5e5c3c3cfa70a6e0f0ad?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Brian Ekman-Gregersen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-22491">
						25. marts 2014 kl. 18:44</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=22491#respond' onclick='return addComment.moveForm( "comment-22491", "22491", "respond", "5873" )' aria-label='Besvar Brian Ekman-Gregersen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Word<br />
Alt-Shift-pil op og ned&#8211;&gt; flytter afsnit ned/op</p>
<p>Ctrl-shift-c kopier format, ctrl-shift-v indsætter format</p>
<p>Shift-F3 1. gang første med stort, 2. gang alle med stort, 3. gang små bogstaver</p>
<p>Ctrl-mellemrum: normal tekst<br />
Ctrl-shift-n: normal afsnit</p>
<p>Ctrl-H: søg og erstat</p>
<p>Windows<br />
windos-d: chefen kommer<br />
Windos-l: log af<br />
Ctrl-e: søg gæller også hele office pakken.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment byuser comment-author-henrik-h-poulsen bypostauthor odd alt depth-2" id="li-comment-22801">
		<article id="comment-22801" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Henrik H. Poulsen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-22801">
						28. marts 2014 kl. 08:24</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=22801#respond' onclick='return addComment.moveForm( "comment-22801", "22801", "respond", "5873" )' aria-label='Besvar Henrik H. Poulsen'>Svar</a>					</span>
				
					<span class="author-comment">Author</span>					
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Fedt, Brian &#8211; tak!</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-39625">
		<article id="comment-39625" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.skrotbilsafhentning.net"><img alt='' src='http://2.gravatar.com/avatar/b6b7b9951f69894b32a7fda92ee5b777?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6b7b9951f69894b32a7fda92ee5b777?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.skrotbilsafhentning.net' rel='external nofollow' class='url'>skrotbil</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-39625">
						8. juli 2014 kl. 09:16</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=39625#respond' onclick='return addComment.moveForm( "comment-39625", "39625", "respond", "5873" )' aria-label='Besvar skrotbil'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Home-knappen forneden, hvis man rører med 4 fingerspidser på skærmen og laver swipebevægelser.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-56062">
		<article id="comment-56062" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.cc-trading.dk"><img alt='' src='http://2.gravatar.com/avatar/539abe2627f9701dc4d5c3e816985169?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/539abe2627f9701dc4d5c3e816985169?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.cc-trading.dk' rel='external nofollow' class='url'>James</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-56062">
						11. september 2014 kl. 13:05</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=56062#respond' onclick='return addComment.moveForm( "comment-56062", "56062", "respond", "5873" )' aria-label='Besvar James'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Glimrende indlæg 🙂 Det vil jeg sende videre til nogle MAC-nørder her på kontoret!</p>
<p>Fortsat god dag</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-72667">
		<article id="comment-72667" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.videoguider.dk"><img alt='' src='http://2.gravatar.com/avatar/b2509f0833ad2fe46c507b7a9b0082b7?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b2509f0833ad2fe46c507b7a9b0082b7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.videoguider.dk' rel='external nofollow' class='url'>Kim Malmberg</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-72667">
						29. november 2014 kl. 21:44</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=72667#respond' onclick='return addComment.moveForm( "comment-72667", "72667", "respond", "5873" )' aria-label='Besvar Kim Malmberg'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hejsa<br />
Det var dog en helt fantastisk guide . Tror det er første gang jeg støder på en så omfattende guide på nettet. Tasind tak for det.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-72714">
		<article id="comment-72714" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.bro-blog.dk"><img alt='' src='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/744752d4b83c15063cdd4f84bdffc1f7?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.bro-blog.dk' rel='external nofollow' class='url'>Henrik</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-72714">
						1. december 2014 kl. 21:25</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=72714#respond' onclick='return addComment.moveForm( "comment-72714", "72714", "respond", "5873" )' aria-label='Besvar Henrik'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for feedbacken, Kim &#8211; dejligt at læse! Og det samme til James foroven 🙂</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-77291">
		<article id="comment-77291" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://2.gravatar.com/avatar/e1112a34e443c871830f0d193ff23074?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e1112a34e443c871830f0d193ff23074?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Lars Kristensen</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-77291">
						20. februar 2015 kl. 13:51</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=77291#respond' onclick='return addComment.moveForm( "comment-77291", "77291", "respond", "5873" )' aria-label='Besvar Lars Kristensen'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Flot og gennemført guide</p>
<p>Hvis du leder efter windows 8 genvejstaster, kan de ses her <a target="_blank" title="genvejstaster til windows 8.1" href="http://titu.dk/windows-8-genvejstaster/" rel="nofollow">http://titu.dk/windows-8-genvejstaster/</a></p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-88076">
		<article id="comment-88076" class="comment">
		
			<div class="author-avatar">
				<a href="http://www.skrotbilsafhentning.net"><img alt='' src='http://2.gravatar.com/avatar/e0ba650eeff0f7a5b9b84c33c5aea645?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0ba650eeff0f7a5b9b84c33c5aea645?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://www.skrotbilsafhentning.net' rel='external nofollow' class='url'>skrotpriser på biler</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-88076">
						13. juni 2015 kl. 12:27</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=88076#respond' onclick='return addComment.moveForm( "comment-88076", "88076", "respond", "5873" )' aria-label='Besvar skrotpriser på biler'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tak for at dele har været en stor operation.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-133267">
		<article id="comment-133267" class="comment">
		
			<div class="author-avatar">
				<a href=""><img alt='' src='http://0.gravatar.com/avatar/f717248aeddc4ea758c58ab357c71ecf?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f717248aeddc4ea758c58ab357c71ecf?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon">Sofia</cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-133267">
						26. februar 2016 kl. 10:32</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=133267#respond' onclick='return addComment.moveForm( "comment-133267", "133267", "respond", "5873" )' aria-label='Besvar Sofia'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Hvad er reelt forskellen på Windowstast + M (minimer vinduer) og Windowstast + D (desktop)??</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-283799">
		<article id="comment-283799" class="comment">
		
			<div class="author-avatar">
				<a href="http://skrotpriser.com"><img alt='' src='http://0.gravatar.com/avatar/630aa75b3ded7ea8d4ab3a9484b89a90?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/630aa75b3ded7ea8d4ab3a9484b89a90?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></a>
			</div>			
		
			<div class="comment-right">
						
				<div class="comment-meta"> 
					<span class="comment-author">
						<cite class="fn cufon"><a target="_blank" href='http://skrotpriser.com' rel='external nofollow' class='url'>skrotpræmie</a></cite>						
					</span>
					<span class="comment-time">
						<a href="http://www.bro-blog.dk/?p=5873#comment-283799">
						27. januar 2017 kl. 20:33</a>
					</span>
					<span class="sep">-</span>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.bro-blog.dk/?p=5873&#038;replytocom=283799#respond' onclick='return addComment.moveForm( "comment-283799", "283799", "respond", "5873" )' aria-label='Besvar skrotpræmie'>Svar</a>					</span>
				
										
									</div><!-- /comment-meta -->
			
				<div class="comment-text">
					<p>Tror det er første gang jeg støder på en så omfattende guide på nettet. Tasind tak for det.</p>
				</div>
		
				
				<!-- /reply -->
		
			</div><!-- /comment-right -->
		
		</article><!-- /comment  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=5873#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://www.bro-blog.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='5873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56cd8d151c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="blog-sidebar" class="sidebar">
		
		<aside id="wellthemes_social_subscribers_widget-3" class="widget widget_social_counter">		<div class="wrap">
		
			<div class="facebook">
				<div class="icon"><img src="http://www.bro-blog.dk/wp-content/themes/broblog/images/fb32_1.png"></div>
				<div class="bottom">				
					<div class="count"><a target="_blank" href=""></a></div>
					<div class="text">Likes</div>				
				</div>
			</div><!-- /facebook -->
		
			<div class="twitter">
				<div class="icon"><img src="http://www.bro-blog.dk/wp-content/themes/broblog/images/twitter32_1.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://twitter.com/BRO_KOMM">2039</a></div>
					<div class="text">Følgere</div>
				</div>
			</div> <!-- /twitter -->

			<div class="linkedin">
				<div class="icon"><img src="http://www.bro-blog.dk/wp-content/themes/broblog/images/linkedin32.png"></div>
				<div class="bottom">
					<div class="count"><a target="_blank" href="http://www.linkedin.com/company/111431?trk=tyah">3.631</a></div>
					<div class="text">Forbindelser</div>
				</div>
			</div> <!-- /linkedin -->

			<div class="mails">
				<div class="icon"><img src="http://www.bro-blog.dk/wp-content/themes/broblog/images/mails32.png"></div>
				<div class="bottom">
					<div class="count"><a href="/?page_id=1315">23.824</a></div>
					<div class="text">Abonnenter</div>
				</div>
			</div> <!-- /linkedin -->	
				
		</div><!-- /wrap -->			
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="counter_signup">
<div class="inner_counter">
<span>23.824</span>
Har allerede tilmeldt sig bloggen
</div>
<div class="inner_signup">
<form action="http://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<h4>Tilmeld dig bloggen nu</h4>
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" value="Tilmeld">
</form>
</div>
</div></div>
		</aside><aside id="wellthemes_popular_posts_widget-4" class="widget widget_popular_posts"><h3>Populære indlæg</h3>       		
		<div class="item-post ">		
			<div class="post-number">1</div>
			<div class="post-right">
				<h4>
					<a href="http://www.bro-blog.dk/?p=3441" rel="bookmark" title="Permanent Link to 150 forbudte fraser og sproglige klicheer (vi har brug for dig!)">
						150 forbudte fraser og sproglige klicheer (vi har ...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">mar 23, 2012</span>
											<span class="comments"><a href="http://www.bro-blog.dk/?p=3441#comments">260</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">2</div>
			<div class="post-right">
				<h4>
					<a href="http://www.bro-blog.dk/?p=1996" rel="bookmark" title="Permanent Link to 26 misforståede ordsprog, du skal undgå">
						26 misforståede ordsprog, du skal undgå	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">apr 28, 2011</span>
											<span class="comments"><a href="http://www.bro-blog.dk/?p=1996#comments">182</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">3</div>
			<div class="post-right">
				<h4>
					<a href="http://www.bro-blog.dk/?p=1556" rel="bookmark" title="Permanent Link to 29 klassiske stavefejl (som du for alt i verden ikke må begå)">
						29 klassiske stavefejl (som du for alt i verden ik...	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">jan 6, 2011</span>
											<span class="comments"><a href="http://www.bro-blog.dk/?p=1556#comments">145</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">4</div>
			<div class="post-right">
				<h4>
					<a href="http://www.bro-blog.dk/?p=6842" rel="bookmark" title="Permanent Link to 8 ord, du altid skal slette fra din tekst">
						8 ord, du altid skal slette fra din tekst	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">sep 24, 2014</span>
											<span class="comments"><a href="http://www.bro-blog.dk/?p=6842#comments">118</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       		
		<div class="item-post ">		
			<div class="post-number">5</div>
			<div class="post-right">
				<h4>
					<a href="http://www.bro-blog.dk/?p=4192" rel="bookmark" title="Permanent Link to Sådan lukker du r**** på en telefonsælger">
						Sådan lukker du r**** på en telefonsælger	
					</a>
				</h4>
				<div class="entry-meta">
					<span class="date">nov 1, 2012</span>
											<span class="comments"><a href="http://www.bro-blog.dk/?p=4192#comments">110</a></span>
									</div>	
			</div>				
  
		</div><!-- /item-post -->
       	   </aside><aside id="wellthemes_adsingle_widget-7" class="widget widget_adsingle">				
				<a href="/?page_id=1315"><img src="http://www.bro-blog.dk/wp-content/uploads/2015/07/6-eboger.png" /></a>
	  </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Find os på Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FBroKommunikation&amp;width=270&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:270px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_last_tweet_widget-3" class="widget widget_tweet"><div class='user'><h3>@<a href='http://twitter.com/BRO_KOMM'>BRO_KOMM</a></h3></div><div class='recent-tweets-list'><ul class='slides'><li><div class='tweet'>Feedback er guld værd. Vi sværger til det i BRO. I dagens indlæg giver vi vores bud på, hvorfor det ofte går galt <a href="https://t.co/YSaHG1HO6d">https://t.co/YSaHG1HO6d</a></div><div class='time'>1 dag siden</div><div class='retweet'><a target='_blank' href='http://twitter.com/home/?status=RT @BRO_KOMM Feedback er guld værd. Vi sværger til det i BRO. I dagens indlæg giver vi vores bud på, hvorfor det ofte går galt https://t.co/YSaHG1HO6d'>Retweet</a></div></li></ul></div><div class='recent-tweets-nav'></div>	           
    </aside><aside id="wellthemes_adsingle_widget-8" class="widget widget_adsingle">				
				<a href="http://www.bro-blog.dk/?page_id=820"><img src="http://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/effektiv.png" /></a>
	  </aside><aside id="wellthemes_adsingle_widget-9" class="widget widget_adsingle">				
				<a href="http://www.overbevisende.dk/"><img src="http://dife.dk/clients/bro-blog/wp-content/themes/broblog/images/widgets/indflydelse.png" /></a>
	  </aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-4" class="widget widget_text"><h3>BRO BLOG</h3>			<div class="textwidget">BRO BLOG er Danmarks største kommunikationsblog med over 23.000 abonnenter. Vi skriver om det, vi laver i BRO, fx tekst, strategi, indflydelse og effektivitet.</div>
		</aside><aside id="wellthemes_social_widget-2" class="widget widget_social"><h3>Find os her</h3>           <ul>
		   				<li class="twitter">
				<a href="https://twitter.com/BRO_KOMM" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a>
				</li>
							<li class="facebook">
				<a href="https://www.facebook.com/BroKommunikation" target="_blank" title="Like os på Facebook">Like os på Facebook</a>
				</li>
							<li class="contact">
				<a href="http://bro-kommunikation.dk/" target="_blank" title="Kontakt os">Kontakt os</a>
				</li>
						
		   </ul>
        </aside><aside id="text-6" class="widget widget_text"><h3>Tilmeld dig bloggen</h3>			<div class="textwidget"><p>Gør som over 23.000 andre. Hent vores 6 gratis e-bøger, og få spændende indhold fra bloggen sendt direkte til din mail.</p>
<div class="widget_subscribe">
<form action="http://bro-kommunikation.us1.list-manage.com/subscribe/post" method="post" _lpchecked="1">
<input type="hidden" name="u" value="af6728a20f4a400028ac621ad">
<input type="hidden" name="id" value="f36b5bbd4d">
<input id="MERGE0" type="text" name="MERGE0" value="Skriv din email"><input type="submit" name="submit" class="button" value="Tilmeld">
</form>
</div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3>Kig forbi</h3>			<div class="textwidget">Du er altid velkommen til at svinge forbi vores kontor på Svanemøllevej 33 i Hellerup. </div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2017 <a href="http://bro-kommunikation.dk">Bro Kommunikation</a>			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10848115-2");

pageTracker._trackPageview();

} catch(err) {}</script>


<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bro-blog.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.bro-blog.dk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>


</body>
</html>